<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>361度主品牌首季零售額跌逾25% - 信報網站 hkej.com</title>
<meta name="description" content="361度(01361)公布，主品牌產品於今年第一季零售額，按年有25%至30%區間的跌幅。
期內，361°童裝品牌產品零售額，按年亦有25%至30%區間的跌幅。..."/>
<meta name="keywords" content="即時新聞 重要通告 361度主品牌首季零售額跌逾25% 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 361度主品牌首季零售額跌逾25%"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/announcement/article/2440419/361%E5%BA%A6%E4%B8%BB%E5%93%81%E7%89%8C%E9%A6%96%E5%AD%A3%E9%9B%B6%E5%94%AE%E9%A1%8D%E8%B7%8C%E9%80%BE25+"/>
					<meta property="og:image" content="//static.hkej.com/hkej/backup_img/320x213.jpg"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="361度(01361)公布，主品牌產品於今年第一季零售額，按年有25%至30%區間的跌幅。
期內，361°童裝品牌產品零售額，按年亦有25%至30%區間的跌幅。..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="//static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20191015" rel="stylesheet" type="text/css" /> 
<link href="//static.hkej.com/hkej/css/common_2016.css?1587446795" rel="stylesheet" type="text/css" />
<link href="//static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript">
if (location.protocol != 'https:')
{
 location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
}
</script>
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20190117a"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20190320" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="//static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<!-- start Mixpanel --><!--<script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("879497f0e9cec6a04ca0b9cc51179e7a");</script>--><!-- end Mixpanel -->

<script>
var stockCode = '01361.HK';
stockCode=stockCode.split(",");

var keyword ='';
keyword=keyword.split(",");

console.log(stockCode);
console.log(keyword);
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 135], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 135], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 135], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner2', [620, 135], 'div-gpt-ad-1495703389098-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner3', [620, 135], 'div-gpt-ad-1505989878449-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [53, 22], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [165, 22], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
		
					<script type='text/javascript'>								
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [640, 480], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [1300, 1024], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>	
				<script>
  				googletag.cmd.push(function() {
			    googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			    googletag.pubads().enableSingleRequest();
			    googletag.enableServices();
				  });
				</script>
														
																
<!-- textbox banner for subscribers -->
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [300, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
			<!-- jwplayer video ad -->
		<script src="/js/jwplayer/jwplayer.js"></script>
		<script type='text/javascript'>
		jwplayer.key="B1/M8rHNqwLK0dm5tacdciUAzhFpfRpyXeXsxG8K0fI=";
		</script>
	
<!-- getclicky script -->
	<script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101168163);</script>
	<script async src="//static.getclicky.com/js"></script>
		

</head>
<body>   
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
   <!-- 2019 Website Head -->
<div class="hkej_siteHead_2019_table">
<div class="hkej_funcBar_login_2019">
<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="https://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/member/login?forwardURL=%2F%2Fwww2.hkej.com%2Finstantnews%2Fstock%2Farticle%2F2440419">登入</a></div><!-- login & service_info Btn END--> 

         
   
<!-- <div class="hkej_upper_registration_greenstyle_btn_2014"><a href="https://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/member/login?forwardURL=%2F%2Fwww2.hkej.com%2Flanding%2Findex">登入</a></div>-->
</div>

<div class="hkej_siteHead_2019_tr">
<div class="hkej_siteHead_2019_td siteHead_2019_one">
<!-- HKEJ LOGO Start-->
<a href="http://www2.hkej.com/"><img src="//static.hkej.com/hkej/hkej_icon/2019_hkej-logo.png" border="0"></a>
<!-- HKEJ LOGO End-->
</div>
<div class="hkej_siteHead_2019_td siteHead_2019_two">
<div class="hkej_funcBar_2014">
	<!-- hot tab Start-->
<div class="keywords" id="upper_keywords_search1">
<div class="keyword_cat">熱門：</div>
<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
        <div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>
</div>
<!-- hot tab END-->
 
   


	<div class="hkej_funcBar_2014">   
    <form id="searchForm" action="//search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit_2019" type="submit"   />
    <a href="//search.hkej.com/template/fulltextsearch/php/help.php" class="tip"></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    
    </div><!-- END hkej_funcBar_2014 -->
    
</div> <!-- END hkej_funcBar_2014 -->
</div><!-- END hkej_siteHead_2019_td siteHead_2019_two -->
<div class="hkej_siteHead_2019_td siteHead_2019_three">


<div class="hkej_right_col_media_icon_2019">
 <a class="mm_fb" href="http://bit.ly/31EC09W" alt="fb" title="fb" target="_blank"></a>
 <a class="mm_youtube"  href="https://www.youtube.com/user/hkejvideo" alt="youtube" title="youtube" target="_blank">
 </a><a class="mm_ig" href="https://www.instagram.com/hkej1973" alt="ig" title="ig" target="_blank"></a>
 <a class="mm_medium"   href="http://bit.ly/30gpcWM" alt="medium" title="medium" target="_blank"></a>
 <a class="mm_weibo" href="http://bit.ly/2KyTG0N" alt="weibo" title="weibo" target="_blank"></a>
 <a class="mm_wechat"  href="javascript:;" alt="wechat" title="wechat" onmouseover="$('img.mm_wechat_qr').toggle();" onmouseout="$('img.mm_wechat_qr').toggle();"></a>
<img class="mm_wechat_qr" src="/images/wechat_QRcode.png" />
 </div>

<div class="hkej_right_col_adv_text_2019" >
<div id="hkej_right_col_adv_text_2014">
<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

</div>
</div>



</div><!-- End hkej_siteHead_2019_td siteHead_2019_three -->
</div>
</div>
<!-- 2019 Website Head -->
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
  <div id="hkej_sitemenu_icon_2014">    
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><!-- <a href="//www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a>--><a href="//gbb.shop" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_publishing"><a href="https://hkejpublishing.hkej.com" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="//iknow.hkej.com" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><a href="http://www.ejinsight.com" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="//lj.hkej.com/" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="//www2.hkej.com/monthly" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><a href="//stock360.hkej.com/#spot1-tab" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_health"><a href="//health.hkej.com" target="_blank"></a></span>    </div>

  </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www2.hkej.com/landing/index">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="//stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="//forum.hkej.com">信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
         
        <li ><a href="//www2.hkej.com/multimedia">信報視頻</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 
<!--[if lt IE 9]>
<div style="width:100%; background-color:#4285f4; font-size:27px; font-weight:bold; text-align:center; display:block; padding-top:16px; padding-bottom:16px; color:#FFFFFF">
請更新最新版本的瀏覽器瀏覽本網站，以達致最佳的瀏覽效果。
</div>
<![endif]-->

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li  class="on" ><a href="/instantnews/stock">港股直擊</a></li>
																<li ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li ><a href="/instantnews/china">中國財經</a></li>
																<li ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="//stock360.hkej.com/indices">23,801.76</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="//stock360.hkej.com/indices">528.26</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="//stock360.hkej.com/indices">9,617.25</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="//stock360.hkej.com/indices">207.17</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="//stock360.hkej.com/indices">2,810.90</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="//stock360.hkej.com/indices">41.65</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/announcement/article/2440419/361%E5%BA%A6%E4%B8%BB%E5%93%81%E7%89%8C%E9%A6%96%E5%AD%A3%E9%9B%B6%E5%94%AE%E9%A1%8D%E8%B7%8C%E9%80%BE25+" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/2440419" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
       <!-- Online news preroll ad -->
           <p class="info"><span class="date">今日 12:15 </span> 
			<span class="cate">
								<a href="/instantnews/announcement">重要通告</a> 
								<a href="/instantnews/stock">港股直擊</a> 
						</span>        

        </p>
        <h1 id="article-title">361度主品牌首季零售額跌逾25%</h1>

		
		    <div id='article-content'>
            
	<p>361度(<a target='_blank' href='//stock360.hkej.com/quotePlus/01361' >01361</a>)公布，主品牌產品於今年第一季零售額，按年有25%至30%區間的跌幅。</p>
<p>期內，361°童裝品牌產品零售額，按年亦有25%至30%區間的跌幅。</p>    </div>
    		<p></p>
		<div class="hkej_hkex_notice_dl_btn_2014">
		<a href="https://www1.hkexnews.hk/listedco/listconews/sehk/2020/0421/2020042100268_c.pdf" target="_blank">下載港交所通告原文</a>
		</div>		
<p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
	
</div>
<!-- 相關文章 end --> 

     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/current/article/2440420/%E9%99%B3%E8%82%87%E5%A7%8B%3A%E5%85%A8%E7%90%83%E7%96%AB%E6%83%85%E5%9A%B4%E5%B3%BB+%E4%BB%8D%E8%A6%81%E6%8F%90%E9%AB%98%E8%AD%A6%E8%A6%BA">陳肇始:全球疫情嚴峻 仍要提高警覺</a></td>
          </tr>
              <tr>
            <td><strong>上一篇：</strong></td>
            <td><a href="/instantnews/china/article/2440403/%E6%98%9F%E5%B7%B4%E5%85%8B%E5%A4%A5Beyond+Meat%E5%85%A7%E5%9C%B0%E6%8E%A8%E4%BA%BA%E9%80%A0%E8%82%89%E9%A4%90%E5%96%AE">星巴克夥Beyond Meat內地推人造肉餐單</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/headline/article/2439998/%E9%A4%90%E9%A3%B2%E5%A4%B1%E6%A5%AD%E7%8E%878.6++%E4%BA%8C%E8%90%AC%E4%BA%BA%E4%B8%9F%E5%B7%A5">    		    <div class="timer_highlight">剩餘時間: 0天10小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/21/2439998_3833d7b4a19e5c8ff9c0649028de67ee_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/headline/article/2439998/%E9%A4%90%E9%A3%B2%E5%A4%B1%E6%A5%AD%E7%8E%878.6++%E4%BA%8C%E8%90%AC%E4%BA%BA%E4%B8%9F%E5%B7%A5">餐飲失業率8.6% 二萬人丟工</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/politics/article/2440052/%E8%AD%A6%E9%95%B7%E6%B6%89%E7%AD%96%E5%8A%83%E6%8E%9F%E7%87%83%E5%BD%88+%E6%8B%9B%E4%BA%BA%E7%8A%AF%E6%A1%88%E3%80%8C%E8%87%AA%E7%B7%A8%E8%87%AA%E6%8D%95%E3%80%8D">    		    <div class="timer_highlight">剩餘時間: 0天10小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/21/2440052_f165ca0fc02204ab38056840c46301a6_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/politics/article/2440052/%E8%AD%A6%E9%95%B7%E6%B6%89%E7%AD%96%E5%8A%83%E6%8E%9F%E7%87%83%E5%BD%88+%E6%8B%9B%E4%BA%BA%E7%8A%AF%E6%A1%88%E3%80%8C%E8%87%AA%E7%B7%A8%E8%87%AA%E6%8D%95%E3%80%8D">警長涉策劃掟燃彈 招人犯案「自編自捕」</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2439966/%E5%A4%A7%E5%B8%82%E5%A5%BD%E6%B7%A1%E6%8B%89%E9%8B%B8+5G%E9%86%AB%E8%82%A1%E5%8F%88%E7%82%92%E9%81%8E">    		    <div class="timer_highlight_s">剩餘時間: 1天10小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/21/2439966_9120990e0cfa056ce0a8c3d89e332195_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2439966/%E5%A4%A7%E5%B8%82%E5%A5%BD%E6%B7%A1%E6%8B%89%E9%8B%B8+5G%E9%86%AB%E8%82%A1%E5%8F%88%E7%82%92%E9%81%8E">大市好淡拉鋸 5G醫股又炒過</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=恒昇" class="editor_choice_author_inside">恒昇</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2438835/%E5%AE%85%E7%B6%93%E6%BF%9F%E5%B8%B6%E5%8B%95%E7%B4%8D%E6%8C%87100%E9%87%8D%E6%8B%BE%E5%BC%B7%E5%8B%A2">    		    <div class="timer_highlight_s">剩餘時間: 0天10小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/20/2438835_080d1b11983bb049d5e38a18dfca3f4b_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2438835/%E5%AE%85%E7%B6%93%E6%BF%9F%E5%B8%B6%E5%8B%95%E7%B4%8D%E6%8C%87100%E9%87%8D%E6%8B%BE%E5%BC%B7%E5%8B%A2">宅經濟帶動納指100重拾強勢</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=伊馬仕" class="editor_choice_author_inside">伊馬仕</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/politics/article/2438908/%E6%B8%AF%E5%BA%9C%E4%B8%89%E7%99%BC%E7%A8%BF+%E6%8E%A8%E7%BF%BB%E4%B8%AD%E8%81%AF%E8%BE%A6%E6%8C%89%E3%80%8C22%E6%A2%9D%E3%80%8D%E8%A8%AD%E7%AB%8B%E8%AA%AA%E6%B3%95++">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/20/2438908_d09aee761e8a750e3c7e7d1c3d52b4df_200.png" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/politics/article/2438908/%E6%B8%AF%E5%BA%9C%E4%B8%89%E7%99%BC%E7%A8%BF+%E6%8E%A8%E7%BF%BB%E4%B8%AD%E8%81%AF%E8%BE%A6%E6%8C%89%E3%80%8C22%E6%A2%9D%E3%80%8D%E8%A8%AD%E7%AB%8B%E8%AA%AA%E6%B3%95++">港府三發稿 推翻中聯辦按「22條」設立說…</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www.ejinsight.com/eji/article/id/2440226/20200421-How-the-pandemic-could-reshape-consumer-and-business%20behavior">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/21/2440293_256c489d9d9da744b295305bcaa26f07_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://www.ejinsight.com/eji/article/id/2440226/20200421-How-the-pandemic-could-reshape-consumer-and-business%20behavior">How the pandemic could reshape consumer and business behavior</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="http://www.ejinsight.com/eji/author/id/12981">Erik Norland</a>｜ <a href="http://www.ejinsight.com/">EJ Insight</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=86424">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/21/2440326_88ab9d81d5388636e785deb72874da08_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=86424">應科院教企研程式 助SEN學童遙距學習</a></p>
<p class="editor_choice_author"><a href="http://startupbeat.hkej.com/">StartupBeat</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/2439301/%E7%BE%8E%E8%82%A1%E4%B8%8D%E5%AE%9C%E8%BF%BD%E8%B2%A8+%E5%BE%85%E6%B6%88%E5%8C%96%E5%A3%9E%E6%B6%88%E6%81%AF">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2020/04/21/2439301_4ea9914bd429462524732f87276231c8_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/2439301/%E7%BE%8E%E8%82%A1%E4%B8%8D%E5%AE%9C%E8%BF%BD%E8%B2%A8+%E5%BE%85%E6%B6%88%E5%8C%96%E5%A3%9E%E6%B6%88%E6%81%AF">美股不宜追貨 待消化壞消息</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/13" class="editor_choice_author_inside">王良享</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>
    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2440197/%E7%B4%90%E7%B4%84%E6%9C%9F%E6%B2%B9%E6%94%B6%E5%A0%B1%E8%B2%A037.63%E7%BE%8E%E5%85%83+%E5%89%B51983%E5%B9%B4%E4%BB%A5%E4%BE%86%E6%9C%80%E4%BD%8E">紐約期油收報負37.63美元 創1983年以來最低</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 03:56</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2440168/%E7%B4%90%E7%B4%84%E5%8D%B3%E6%9C%88%E6%9C%9F%E6%B2%B9%E5%83%B9%E6%A0%BC%E8%B7%8C%E8%87%B3%E8%B2%A011%E7%BE%8E%E5%85%83">紐約即月期油價格跌至負11美元</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 02:34</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2440198/%E6%B2%B9%E5%83%B9%E6%80%A5%E7%80%89%E6%8B%96%E7%B4%AF+%E9%81%93%E6%8C%87%E6%94%B6%E5%B8%82%E6%8F%92%E9%80%BE590%E9%BB%9E">油價急瀉拖累 道指收市插逾590點</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 04:10</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2440167/%E7%B4%90%E6%B2%B9%E6%8C%AB%E8%87%B3%E6%AF%8F%E6%A1%B61%E7%BE%8E%E5%85%83+%E5%89%B5%E6%AD%B7%E5%8F%B2%E6%96%B0%E4%BD%8E">紐油挫至每桶1美元 創歷史新低</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 01:57</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/2440165/%E6%BB%99%E6%8E%A7%E8%A3%81%E6%B8%9B%E6%8A%95%E8%A1%8C%E6%A5%AD%E5%8B%99%E4%B8%BB%E7%AE%A1%E4%BA%BA%E5%93%A1">滙控裁減投行業務主管人員</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  今日 01:42</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/2440288/%E6%9E%97%E9%84%AD%E5%AE%A3%E5%B8%83%E9%99%90%E8%81%9A%E4%BB%A4%E7%AD%89%E9%98%B2%E7%96%AB%E6%8E%AA%E6%96%BD%E9%9C%80%E5%BB%B6%E9%95%B714%E6%97%A5">林鄭宣布限聚令等防疫措施需延長14日</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日 09:56</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2440178/%E9%BA%A5%E6%A8%B8%E6%80%9D%3A%E7%96%AB%E6%83%85%E6%88%96%E4%BA%8C%E6%AC%A1%E9%87%8D%E5%89%B5%E8%82%A1%E5%B8%82+%E6%8C%87%E6%95%B8%E5%91%88W%E5%9E%8B%E5%8F%8D%E5%BD%88">麥樸思:疫情或二次重創股市 指數呈W型反彈</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 03:28</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/2440267/%E5%8D%B0%E5%BA%A6%E5%82%B3%E9%87%9D%E5%B0%8D%E4%B8%AD%E5%9C%8B%E6%8A%95%E8%B3%87%E5%AF%A9%E6%9F%A5%E6%B8%AF%E4%B8%8D%E7%8D%B2%E8%B1%81%E5%85%8D">印度傳針對中國投資審查港不獲豁免</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  今日 09:51</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/2440221/%E3%80%90EJFQ%E4%BF%A1%E6%9E%90%E3%80%91%E7%BE%8E%E5%B0%8F%E7%89%9B%E5%85%88%E5%A4%A9%E4%B8%8D%E8%B6%B3+%E6%B8%AF%E8%82%A1%E5%8F%8D%E5%BD%88%E8%B3%AA%E7%B4%A0%E5%B7%AE">【EJFQ信析】美小牛先天不足 港股反彈質素差</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  今日 07:18</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2440272/%E6%B2%B9%E5%83%B9%E6%9A%B4%E7%80%89+%E6%B2%99%E5%9C%B0%E5%82%B3%E8%80%83%E6%85%AE%E7%9B%A1%E5%BF%AB%E6%B8%9B%E7%94%A2">油價暴瀉 沙地傳考慮盡快減產</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 09:28</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
	<script language="javascript" src="/js/share-menu/page.js?20130717"></script>
  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<!-- embedsitemap -->
<!--<link href="//static.hkej.com/hkej/css/common11_07.css?20140912a" rel="stylesheet" type="text/css" />-->
<link href="//static.hkej.com/hkej/css/common_2016.css?1587446709" rel="stylesheet" type="text/css" />
<div class="wrapper" id="footer_nav_container">
<div  id="footerWrap_2014">
<div id="footerNav"> <!-- footerNav start-->
    	<div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn01"><h2>即時新聞</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/instantnews/stock" target="_parent">港股直擊</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hongkong" target="_parent">香港財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/china" target="_parent">中國財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/international" target="_parent">國際財經</a></li>
                    <li><a href="//www2.hkej.com/property/news" target="_parent">地產新聞</a></li>
                    <li><a href="//www2.hkej.com/instantnews/current" target="_parent">時事脈搏</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn02"><h2>分析評論</h2></div>
          <div class="footerNav_listing">
            	<ul>

                  <li><a href="//www1.hkej.com/features/topic/tag/%E6%94%BF%E7%B6%93%E5%88%86%E6%9E%90" target="_parent">政經分析</a></li>
                    <li><a href="//www2.hkej.com/property/opinion" target="_parent">地產評論</a></li>
                    <li><a href="//forum.hkej.com/" target="_parent">信博</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">信報時評</a></li>

                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn03"><h2>今日信報</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/headline" target="_parent">要聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/investment" target="_parent">理財投資</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">時事評論</a></li>
                    <li><a href="//www1.hkej.com/dailynews/finnews" target="_parent">財經新聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/property" target="_parent">地產市道</a></li>
                    <li><a href="//www1.hkej.com/dailynews/politics" target="_parent">政壇脈搏</a></li>
                    <li><a href="//www1.hkej.com/dailynews/views" target="_parent">獨眼香江</a></li>
                    <li><a href="//www1.hkej.com/dailynews/cntw" target="_parent">兩岸消息</a></li>
                    <li><a href="//www1.hkej.com/dailynews/international" target="_parent">EJ Global</a></li>
                    <li><a href="//www1.hkej.com/dailynews/culture" target="_parent">副刊文化</a></li>
                    <li><a href="//search.hkej.com/template/fulltextsearch/php/search.php?q=EJ+Global+plus" target="_parent">EJ Global plus</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
                <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn04"><h2>系列</h2></div>
          <div class="footerNav_listing">
            	<ul>
            							<li><a href="http://www1.hkej.com/features/topic/tag/貿易戰下中小企的營商導航系列專刋" target="_parent">貿易戰下中小企的營商導航系列專刋</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/新型冠狀病毒" target="_parent">新冠肺炎</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/瘟疫大流行" target="_parent">瘟疫大流行</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/環球投資攻略" target="_parent">環球投資攻略</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/虛擬銀行" target="_parent">虛擬銀行</a></li>
				            			<li><a href="http://www1.hkej.com/features/topic/tag/2020-21預算案" target="_parent">2020-21預算案</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/event1219/index.html" target="_parent">移居環球投資博覽</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/hkes2020/index.html" target="_parent">香港經濟峰會2020</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/2019_listed_company/index.html" target="_parent">上市公司卓越大獎2019</a></li>
            	            			<li><a href="http://www1.hkej.com/features/topic/tag/投資展望2020" target="_parent">投資展望2020</a></li>
            	 
            	<!--              
                    <li><a href="http://features.hkej.com/template/features/html/principal_interview/index.jsp" target="_parent">校長訪談</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/讀邱吉爾《二次大戰回憶錄》" target="_parent">讀邱吉爾</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/你想香港點系列" target="_parent">你想香港點</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/安倍晉三傳" target="_parent">安倍晉三傳</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/archive" target="_parent">信網智庫</a></li>
                -->    
             </ul>
           </div>
        </div><!-- Column end-->

        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn05"><h2>股票</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//stock360.hkej.com/stockConnect" target="_blank">滬港通</a></li>
                	<li><a href="//stock360.hkej.com/quotePlus" target="_blank">即時報價</a></li>
                    <li><a href="//stock360.hkej.com/myPortfolio" target="_blank">心水組合</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/tracker2.htm" target="_blank">股票勢頭</a></li>
                    <li><a href="//stock360.hkej.com/marketWatch" target="_blank">今期熱炒</a></li>
                    <li><a href="//stock360.hkej.com/sectors" target="_blank">行業比拼</a></li>
                    <li><a href="//stock360.hkej.com/derivatives" target="_blank">輪證</a></li>
                    <li><a href="//www2.hkej.com/instantnews/market" target="_parent">即時股評</a></li>
                    <li><a href="//stock360.hkej.com/IPO" target="_parent">IPO</a></li>
                    <li><a href="//www2.hkej.com/instantnews/announcement" target="_parent">重要通告</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hkex" target="_parent">港交所通告</a></li>
                    <li><a href="//www2.hkej.com/multimedia" target="_parent">投資頻道</a></li>
                    <li><a href="//stock360.hkej.com/forum" target="_blank">港股論壇</a></li>
                    <li><a href="//stock360.hkej.com/companyDetails" target="_blank">企業日誌</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn06"><h2>理財</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/wm/general" target="_parent">宏觀經濟</a></li>
                    <li><a href="//www2.hkej.com/wm/etf" target="_parent">ETF</a></li>
                    <li><a href="//www2.hkej.com/wm/fund" target="_parent">基金</a></li>
                    <li><a href="//www2.hkej.com/wm/currency" target="_parent">人民幣/外匯</a></li>
                    <li><a href="//stock360.hkej.com/forexGold" target="_blank">貴金屬</a></li>
                    <li><a href="//www2.hkej.com/wm/mpf" target="_parent">強積金/保險</a></li>
                    <li><a href="//www2.hkej.com/wm/smart" target="_parent">個人理財</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn07"><h2>地產</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/property/resident" target="_parent">住宅</a></li>
                    <li><a href="//www2.hkej.com/property/business" target="_parent">工商舖</a></li>
                    <li><a href="//www2.hkej.com/property/marketPrices" target="_parent">屋苑樓價</a></li>
                    <li><a href="//www2.hkej.com/property/analytics" target="_parent">物業報告</a></li>
                    <li><a href="//www2.hkej.com/property/design" target="_parent">建築與設計</a></li>
                    <li><a href="//www2.hkej.com/property/toolsCalc" target="_parent">置業工具</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn08"><h2>生活/科技</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/arts" target="_parent">信報生活</a></li>
                    <li><a href="//lj.hkej.com/" target="_blank">LJ 優雅生活</a></li>
                    <li><a href="http://startupbeat.hkej.com/" target="_blank">StartupBeat</a></li>
                    <!--<li><a href="http://shop.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank">信網購物</a></li>-->
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn09"><h2>訂閱</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//subscribe.hkej.com/" target="_parent">信報網上版</a></li>
                    <li><a href="//www2.hkej.com/monthly" target="_parent">信報財經月刊</a></li>
                    <li><a href="https://iknow.hkej.com" target="_blank">信報通識</a></li>
                    <li><a href="//www1.hkej.com/features/Category/code/5" target="_parent">信網智庫</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank">EJFQ</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn10"><h2>熱門</h2></div>
          <div class="footerNav_listing">
          		<ul><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%A0%90%E7%AE%97%E6%A1%88">預算案</a></li><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E6%96%B0%E5%86%A0%E8%82%BA%E7%82%8E">新冠肺炎</a></li><li><a href="http://www.hkej.com/ejglobal" target="_top">EJ Global plus</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%AE%91%E5%A8%81%E7%88%BE">鮑威爾</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E4%BA%BA%E6%B0%91%E5%B9%A3">人民幣</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E5%8C%97%E9%9F%93" target="_top">北韓</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E9%A6%99%E6%B8%AF%E4%BA%A4%E6%98%93%E6%89%80" target="_blank">香港交易所</a></li></ul>           </div>
        </div><!-- Column end-->
        
</div>
</div>
</div>

<!--<iframe src="http://www2.hkej.com/assets/embedsitemap.html?20180627" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe>-->
</center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		

		 <a href="http://www2.hkej.com/info/aboutus">信報簡介</a> | 
	    <a href="http://www2.hkej.com/info/memberprovision">服務條款</a> | 
	        <a href="http://www2.hkej.com/info/privacy">私隱條款</a> | 
	        <a href="http://www2.hkej.com/info/disclaimer">免責聲明</a> | 
	        <a href="http://www.hkej.com/ratecard/html/index.html">廣告查詢</a> | 
			<a href="http://www2.hkej.com/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www2.hkej.com/info/jobs">加入信報</a> | 
	        <a href="http://www2.hkej.com/info/contactus">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2020 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="https://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="//static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2020-04-21|TID:2440419|PID:|PSN:重要通告|AN:|CN:|TTL:361度主品牌首季零售額跌逾25%']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

<!-- HKEJ Counter - Start -->
<script type="text/javascript">

	var ejValue={};

	ejValue['currentGMT']="2020-04-21T05:26:35+00:00";			
	ejValue['locationIp']="107.23.218.4";
	ejValue['locationCountry']="US";		
	
		ejValue['categoryId']="1004";			
	ejValue['categoryName']="即時新聞";	
	ejValue['firstSectionId']="4400";		
	ejValue['firstSectionName']="重要通告";
	ejValue['sectionIdArray']="4400,4401";		

	ejValue['articleCmsId']="2440419";		
	ejValue['authorName']="";			
	ejValue['articleCatId']=""; 
	ejValue['articleCatName']=""; 
	ejValue['articleTitile']="361度主品牌首季零售額跌逾25%";		
	ejValue['articleSubTitle']="";		
	ejValue['columnName']="";		
	ejValue['keywords']="";			
	ejValue['publishDateTime']="2020-04-21 12:15:00";	
	ejValue['dnews_id']="0";			
	ejValue['stockNumbers']="01361.HK";		
	ejValue['newspaperPageNumber']="";

	if (typeof isFullArticle === 'undefined' || isFullArticle === null) {
		isFullArticle="y";
	} else {
		if (isFullArticle!="y"){
			isFullArticle="n";
		}
	}
	ejValue['isFullArticle']=isFullArticle;
	ejValue['isTimeOpen']="N";			
	ejValue['isFreeOpen']="N";			
	ejValue['isMobilePage']="N";		
	ejValue['typeOfPage']="Article";			

	ejValue['num']="0";  
	ejValue['Forumname']="";

	(function() {
	  var eja = document.createElement('script'); eja.type = 'text/javascript'; eja.async = true;
	  eja.src = ('https:' == document.location.protocol ? 'https://static' : 'http://static') + '.hkej.com/hkej/js/ejcounter.js?v='+Math.random();
	  var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(eja, x);
	})();
</script> 
<!-- HKEJ Counter - End -->
<script>
//do not force https for EJI and startupbeat links
$('a').prop('href', function () { return this.href.replace('https://startupbeat.hkej.com','http://startupbeat.hkej.com'); });
$('a').prop('href', function () { return this.href.replace('https://www.ejinsight.com','http://www.ejinsight.com'); });
</script>
<!-- skinner banner -->
<div id="ad_skinner">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script src="//static.hkej.com/hkej/js/skinner_ad.js?20190326"></script>
</div>
<!-- skinner banner -->

<!-- LIGHTBOX -->
<script>
/*$( window ).load(function() {

   if( $("#ad_popup div[id^='div-gpt-ad-'] iframe").length>0)
   {
   $('.overlay-bg').show();
   $('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
					$('.overlay-bg').remove();
				});
   }
   })*/
$( window ).load(function() {
	
	
	
		 if( $("#ad_popup div[id^='div-gpt-ad-']").length>0)
	 {   if( $("#ad_popup div[id^='div-gpt-ad-']").css('display') !== 'none')
	   {  
   if( $("#ad_popup div[id^='div-gpt-ad-'] iframe").length>0)
	   {  
   if( window.matchMedia('(min-width: 970px)').matches)
	   {

				$('.overlay-bg').show();
				$('#wrapper').css('z-index','2');      
				adwidth = $('.overlay-content').width();
				adheight = $('.overlay-content').height();
				getwidth = $('.overlay-bg').width();
				getheight = $('.overlay-bg').height();
				newgetwidth=getwidth-40;
				newgetheight=getheight-40;
				newmargintop=(adheight/2)-adheight;
				if(getwidth<680){
						$('.overlay-content').css('width',newgetwidth)
						$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
				}else if( getwidth>680){ 
						$('.overlay-content').css('width','680px')
						$('.ad-framecontent').css('width','680px').css('overflow','auto'); 
				};
				
				if(getheight<520){   
				    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')
				} else if(getheight>520){ 
				    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height','500px').css('overflow','auto')
				};
				$('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
					$('.overlay-bg').remove();
				});

        var click_ipad_body = document.getElementsByTagName('body')[0];
        if ("ontouchstart" in window) {
        		click_ipad_body.ontouchstart = function(){
						$('.overlay-bg').fadeOut(1000, function(){ $(this).css('display','none'); $('.overlay-bg').remove();}) }; 
         };

        $("body").click(function(event){
        		if ($(event.target).closest('.overlay-content').length == 0){                          
         				$('.overlay-bg').css('display','none');
						$('.overlay-bg').remove();
        		};            
        });


$(window).resize(function(){
		adwidth = $('.overlay-content').width();
		adheight = $('.overlay-content').height();
		getwidth = $('.overlay-bg').width();
		getheight = $('.overlay-bg').height();
		newgetwidth=getwidth-40;
		newgetheight=getheight-40;
		newmargintop=(adheight/2)-adheight;
		if(getwidth<680){
				$('.overlay-content').css('width',newgetwidth)
				$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
		}else if(getwidth>680){ 
		    $('.overlay-content').css('width','680px')
		    $('.ad-framecontent').css('width','680px').css('overflow','auto'); 
		};
		       
		if(getheight<520){   
		    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')         
		}else if(getheight>520){ 
		    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height','500px').css('overflow','auto')            
		};
}); 

 }
 }
  }
   };
  });


</script>
<style>
.overlay-bg{
		display: none;
		position: fixed;
		z-index:99999;
		top: 0;
		left: 0;
		height:100%;
		width: 100%;
		background-color: rgba(0,  0,  0,  0.7);background: rgba(0,  0,  0,  0.7);color: rgba(0,  0,  0,  0.7);
		}
		.overlay-content{
		width: 680px;
		position: relative; 
		margin-top: -260px;
		margin-right: auto;
		margin-bottom: 0;
		margin-left: auto;
		height: 520px;
		top: 50%;
		background-color: #FFF;
	
		}

		.ad-content{
		position:relative;
		width:640px;
		height:480px;
		margin-bottom:0px;
		margin-top:0px;
		margin-left:20px;
		margin-right:20px;
		}
		.ad-framecontent{
		position:relative;
		width:680px;
		height:500px;
		float:left;
		}
		#popup_closebtn{
		width:20px;
		height:20px;
		float:right;
		cursor:pointer;
		background-repeat: no-repeat;
		background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAIAAAAC64paAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALFJREFUeNqklNENwyAMRNMon2zBKrBRx2AjVmm34D+1oInS89lq6Unkx37CPjvcUkrLrDY5tdYJMue8Ln/oA352Wak6ul5j9y7K0yiW3VrT/CAlZJYdYyylhBCAP0kJSYKk8Zs175DvUWl+APIdjVCS9Az3OySHJ+esHdL+eTA4RP03Nwy8tebHN0w75PBYNvX25LFp+Z/3Q4+u3RBEBdzgBmcwXy3Jby+JvAlz8EuAAQDqkuVd0g4x5QAAAABJRU5ErkJggg==);

		}
</style>

<div id="ad_popup" class="overlay-bg">
<div id="ad_popup_closebar" style="display: block; height: 34px; width: 100%; background-color: rgb(230, 230, 230); z-index: 1000008; top: 0px; left: 0px; position: fixed; cursor: pointer; font-size:15px"><div style="float:left; font-size:20px; color:#545454; margin-left:15px;line-height: 170%; cursor:pointer;">You are currently at: <a href="https://www.hkej.com" style="font-weight:bold; color:#606060;line-height: 170%;">www.hkej.com</a></div><div class="overlayclose" title="關閉 Close" id="popup_closebtn" style="background-image: url('data:image/png;base64,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'); background-size:36px; font-size: 20px; line-height: 40px; color: #FFF; width:34px; height:34px; float: right;"></div><div style="margin-right:15px; float:right; font-size:20px; color:#606060;line-height: 170%; cursor:pointer;">Skip This Ads</div></div>
<div class="overlay-content" >
<div class="ad-framecontent"><div class="ad-content" style="margin-top:20px">
<!-- AD --> 

									
				<!-- HKEJ_OnlineNews_PopUp -->
				<div id='div-gpt-ad-1374733074077-0' style='width:3px; height:3px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733074077-0');
				</script>
				</div>
			
<!-- AD -->
</div>
</div></div></div>
<!-- LIGHTBOX -->
</body>
</html>

