<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>港股虎頭蛇尾收跌138點 MSCI換馬股異動 - 信報網站 hkej.com</title>
<meta name="description" content="隔夜美股道指再跌百點，內地股市高開低走，港股連升兩日後，今日虎頭蛇尾，一度急吐三百點，險守廿天線(現處25544)收市。
恒指今早高開81點，報25874點，為今早高位，上方十天線..."/>
<meta name="keywords" content="即時新聞 港股直擊 港股虎頭蛇尾收跌138點 MSCI換馬股異動 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 港股虎頭蛇尾收跌138點 MSCI換馬股異動"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/stock/article/1992062/%E6%B8%AF%E8%82%A1%E8%99%8E%E9%A0%AD%E8%9B%87%E5%B0%BE%E6%94%B6%E8%B7%8C138%E9%BB%9E+MSCI%E6%8F%9B%E9%A6%AC%E8%82%A1%E7%95%B0%E5%8B%95"/>
					<meta property="og:image" content="//static.hkej.com/hkej/images/2018/11/14/1992062_f902e77581a5fd1eb5d427d9010cb17a_620.jpg"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="隔夜美股道指再跌百點，內地股市高開低走，港股連升兩日後，今日虎頭蛇尾，一度急吐三百點，險守廿天線(現處25544)收市。
恒指今早高開81點，報25874點，為今早高位，上方十天線..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="//static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20180606" rel="stylesheet" type="text/css" /> 
<link href="//static.hkej.com/hkej/css/common_2016.css?20181005a" rel="stylesheet" type="text/css" />
<link href="//static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->

<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20130711"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20150514b" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="//static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<!-- start Mixpanel --><!--<script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("879497f0e9cec6a04ca0b9cc51179e7a");</script>--><!-- end Mixpanel -->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!--scr ipt src='https://www.googletagservices.com/tag/js/gpt.js'></scr ipt-->


				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink1', [300, 52], 'div-gpt-ad-1375686120678-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink2', [300, 52], 'div-gpt-ad-1375686193335-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink3', [300, 52], 'div-gpt-ad-1375686219468-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink4', [300, 52], 'div-gpt-ad-1375686245083-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink5', [300, 52], 'div-gpt-ad-1375686298595-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink6', [300, 52], 'div-gpt-ad-1375686335178-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink7', [300, 52], 'div-gpt-ad-1375686368138-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink8', [300, 52], 'div-gpt-ad-1375686449001-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink9', [300, 52], 'div-gpt-ad-1375686476999-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink10', [300, 52], 'div-gpt-ad-1375686576765-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 107], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 107], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 107], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner2', [620, 107], 'div-gpt-ad-1495703389098-0').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.enableServices();
				  });
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner3', [620, 107], 'div-gpt-ad-1505989878449-0').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.enableServices();
				  });
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [5, 1], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [5, 1], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_07', [5, 1], 'div-gpt-ad-1390449503899-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_08', [5, 1], 'div-gpt-ad-1390449548979-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_09', [5, 1], 'div-gpt-ad-1390449666089-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
					<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [3, 3], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [2, 2], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>			
				<script>
  				googletag.cmd.push(function() {
			        googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads());
			        googletag.pubads().enableSyncRendering();
			        googletag.enableServices();
				  });
				</script>
																
<!-- textbox banner for subscribers -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [220, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox2', [220, 30], 'div-gpt-ad-1474353493957-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox3', [220, 30], 'div-gpt-ad-1474353545749-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox4', [220, 30], 'div-gpt-ad-1474353600845-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox5', [220, 30], 'div-gpt-ad-1474353676640-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox6', [220, 30], 'div-gpt-ad-1474353728676-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox7', [220, 30], 'div-gpt-ad-1474353781963-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox8', [220, 30], 'div-gpt-ad-1474353817545-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox9', [220, 30], 'div-gpt-ad-1474353857635-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox10', [220, 30], 'div-gpt-ad-1474353898597-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox11', [220, 30], 'div-gpt-ad-1474354009489-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox12', [220, 30], 'div-gpt-ad-1474354061145-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox13', [220, 30], 'div-gpt-ad-1475134776895-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

			<!-- jwplayer video ad -->
		<script src="/js/jwplayer/jwplayer.js"></script>
		<script type='text/javascript'>
		jwplayer.key="B1/M8rHNqwLK0dm5tacdciUAzhFpfRpyXeXsxG8K0fI=";
		</script>
	</head>
<body>   
<!-- skinner banner -->
<div id="ad_skinner" style="display:none">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script type="text/javascript">
function dismiss_skinner_Ad() {
                $("#ad_skinner").remove(); 
                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "100%");
                $('#hkej_sitemenu').css("width", "100%");
                $('.hkej_navMenuWrap_2014').css("width", "100%");
                $('.wrapper').css("width", "100%");
                $('.ad-top').css("width", "100%"); 
                try{
                  $('.hkej_navSubMenuWrap_2014').css("width", "100%"); 
                }catch(err){};
                $('.hkej_navMenuWrap_2014').css("background-color", "#045104"); 
                $('#contentWrap').css("background-color", "#ffffff"); 
                $('body').css("background-color", "#FFF");
                $('.ad-top').css("margin-top", "0px");            
};

$(document).ready(function() {
                function AdBgPosition() {
                                $('#ad_skinner').css("display", "block");
                                var showads = $('#ad_skinner ins').width()-960;
                                showads = showads/2;
                                var Maindivposition = $('#contentWrap').offset();
                                var AdBgPositionleft = Maindivposition.left; 
                                 AdBgPositionleft =AdBgPositionleft-showads;
                                AdBgPositionleft = AdBgPositionleft+'px';
                                $('#ad_skinner').css('left',AdBgPositionleft).css("position", "absolute").css("width", $('#ad_skinner').width()).css("top", "0px").css("height", "1024px").css("z-index", "-1");
                                $(".ad-top").css("margin-top", "0px");  
                                  $('#ad_skinner').css('left',AdBgPositionleft);
                };                                                           
                                
                if($('#ad_skinner ins').length){  
                                setTimeout(function() {
                                                AdBgPosition();      
                                                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('#hkej_sitemenu').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.hkej_navMenuWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");  
                                                $('.wrapper').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.ad-top').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");             
                                                $('body').css("background-color", "transparent").css("z-index", "1").css("position", "relative");
                                                $('#footerWrap_2014').parent().css("width", "100%").css("float", "left");
                                                try{
                                                                $('.hkej_navSubMenuWrap_2014 ').css("width",  "980px").css("margin-left",  "auto").css("margin-right",  "auto").css("float",  "none");
                                                }catch( err ) {};                               
                                                $(window).resize(function() {
                                                                                AdBgPosition();
                                                });}, 50);
                };
});            
</script>  
</div>
<!-- skinner banner -->
<!-- popup ad-->
<style>
.overlay-bg{
		display: none;
		position: fixed;
		z-index:99999;
		top: 0;
		left: 0;
		height:100%;
		width: 100%;
		background-image: url(/images/ad_popup_bg.png);
		background-repeat: repeat;
}
.overlay-content{
		width: 680px;
		position: relative; 
		margin-top: -260px;
		margin-right: auto;
		margin-bottom: 0;
		margin-left: auto;
		height: 520px;
		top: 50%;
		background-color: #FFF;
}

.ad-content{
		position:relative;
		width:640px;
		height:480px;
		margin-bottom:0px;
		margin-top:0px;
		margin-left:20px;
		margin-right:20px;
}
.ad-framecontent{
		position:relative;
		width:680px;
		height:500px;
		float:left;
}
#popup_closebtn{
		width:20px;
		height:20px;
		float:right;
		cursor:pointer;
}
</style>
<div id="ad_popup" class="overlay-bg" style="display:none">
	<div class="overlay-content"><img id="popup_closebtn" src="/images/ad_close_btn.png">
		<div class="ad-framecontent">
		<div  class="ad-content">
													
				<!-- HKEJ_OnlineNews_PopUp -->
				<div id='div-gpt-ad-1374733074077-0' style='width:3px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733074077-0');
				</script>
				</div>
	
<script>

$(document).ready(function(){
		setTimeout(function() {
		if($('.ad-content ins').length){
				$('.overlay-bg').show();
				$('#wrapper').css('z-index','2');      
				adwidth = $('.overlay-content').width();
				adheight = $('.overlay-content').height();
				getwidth = $('.overlay-bg').width();
				getheight = $('.overlay-bg').height();
				newgetwidth=getwidth-40;
				newgetheight=getheight-40;
				newmargintop=(adheight/2)-adheight;
				if(getwidth<680){
						$('.overlay-content').css('width',newgetwidth)
						$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
				}else if( getwidth>680){ 
						$('.overlay-content').css('width','680px')
						$('.ad-framecontent').css('width','680px').css('overflow','auto'); 
				};
				
				if(getheight<520){   
				    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')
				} else if(getheight>520){ 
				    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height','500px').css('overflow','auto')
				};
				$('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
				    $('.overlay-bg').remove();
				});

        var click_ipad_body = document.getElementsByTagName('body')[0];
        if ("ontouchstart" in window) {
        		click_ipad_body.ontouchstart = function(){
						$('.overlay-bg').fadeOut(1000, function(){ $(this).remove();}) }; 
         };

        $("body").click(function(event){
        		if ($(event.target).closest('.overlay-content').length == 0){                          
         				$('.overlay-bg').remove();
        		};            
        });
		};
		}, 500);
});


$(window).resize(function(){
		adwidth = $('.overlay-content').width();
		adheight = $('.overlay-content').height();
		getwidth = $('.overlay-bg').width();
		getheight = $('.overlay-bg').height();
		newgetwidth=getwidth-40;
		newgetheight=getheight-40;
		newmargintop=(adheight/2)-adheight;
		if(getwidth<680){
				$('.overlay-content').css('width',newgetwidth)
				$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
		}else if(getwidth>680){ 
		    $('.overlay-content').css('width','680px')
		    $('.ad-framecontent').css('width','680px').css('overflow','auto'); 
		};
		       
		if(getheight<520){   
		    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')         
		}else if(getheight>520){ 
		    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height','500px').css('overflow','auto')            
		};
}); 
</script>
		</div>
		</div>
	</div>
</div>		
<!-- popup ad-->
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
<div id="hkej_siteHead_2014">
<!-- HKEJ LOGO Start-->
    	<div id="logo"><a href="http://www2.hkej.com/landing/index"><img src="//static.hkej.com/hkej/hkej_icon/2018_hkej-logo.png" border="0" /></a></div>
<!-- HKEJ LOGO END-->
<!-- Website Head top funcBar Start--> 	
    	<div class="hkej_funcBar_2014">
			<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="http://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="http://subscribe.hkej.com/member/login?forwardURL=http%3A%2F%2Fwww2.hkej.com%2Finstantnews%2Fstock%2Farticle%2F1992062">登入</a></div><!-- login & service_info Btn END--> 

         
      		<!-- hot tab Start--> 
<div class="keywords" id="upper_keywords_search1">

	<div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>	
	<div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>	
	<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
	<div class="keyword_cat">熱門：</div>				
</div>
<!-- hot tab END--> 
        	       
      	</div>
      	
<!-- Website Head bottom funcBar Start-->                 	
<div class="hkej_funcBar2_2014">
<div  id="hkej_right_col_adv_text_2014">
	<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

	</div>
<!-- Promotion icon-->   
<!-- <div id="hkej_promotion_icon_container_2014" style="float:right; margin-right:8px; position:relative; z-index:0;"><div id="hkej_promotion_icon_pop_2014" style=" position: absolute; z-index:1; top:0; right:0;"><a href="http://stock360.hkej.com/game"><img src="/images/HKEJpage_mini_icon.jpg" /></a></div></div>-->
<!-- Promotion icon-->  
   
 <!-- whole site Keyword search Start-->    
    <div style="width:405px; float:left">      
    
    <form id="searchForm" action="http://search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit" type="submit"   />
    <a href="http://search.hkej.com/template/fulltextsearch/php/help.php"><img src="//static.hkej.com/hkej/css/ui/search-tips.jpg" width="58" height="30" style="float:right;" title="Tips" /></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    </div>
<!-- whole site Keyword search END-->
 
</div>
<!-- Website Head bottom funcBar END-->    
</div>
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
     <div id="hkej_sitemenu_icon_2014">    
    <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><a href="http://www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_vfin"><a href="http://www2.hkej.com/multimedia" target="_blank"></a></span>   
	 <!--<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_sme"><a href="http://sme.hkej.com/" target="_blank"></a></span>-->
	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="http://iknow.hkej.com" target="_blank"></a></span>
         
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="http://lj.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="http://monthly.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><span id="hkej_sitemenu_icon_360"><a href="http://stock360.hkej.com/#spot1-tab" target="_blank"></a></span></span>
     
  	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><span id="hkej_sitemenu_icon_eji"><a href="http://www.ejinsight.com" target="_blank"></a></span></span>
        
   </div>
   </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www.hkej.com/">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="http://stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://stock360.hkej.com/stockConnect">滬港通</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="http://forum.hkej.com">論壇/信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li  class="on" ><a href="/instantnews/stock">港股直擊</a></li>
																<li ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li ><a href="/instantnews/china">中國財經</a></li>
																<li ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="http://stock360.hkej.com/indices">25,654.43</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="http://stock360.hkej.com/indices">138.44</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="http://stock360.hkej.com/indices">10,405.16</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="http://stock360.hkej.com/indices">73.55</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="http://stock360.hkej.com/indices">2,632.24</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="http://stock360.hkej.com/indices">22.64</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/stock/article/1992062/%E6%B8%AF%E8%82%A1%E8%99%8E%E9%A0%AD%E8%9B%87%E5%B0%BE%E6%94%B6%E8%B7%8C138%E9%BB%9E+MSCI%E6%8F%9B%E9%A6%AC%E8%82%A1%E7%95%B0%E5%8B%95" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/1992062" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
       <!-- Online news preroll ad -->
           <p class="info"><span class="date">今日 17:25 </span> 
			<span class="cate">
								<a href="/instantnews/stock">港股直擊</a> 
								<a href="/instantnews/market">即巿股評</a> 
						</span>        

        </p>
        <h1 id="article-title">港股虎頭蛇尾收跌138點 MSCI換馬股異動</h1>

		
		    <div class="hkej_detail_thumb_2014">
          <table border='0' cellspacing='0' cellpadding='0'>
            <tr>
              <td><a href="//static.hkej.com/hkej/images/2018/11/14/1992062_f902e77581a5fd1eb5d427d9010cb17a.jpg" title="恒指收報25654點，跌138點或0.54%。(黃勁璋攝)" class="thickbox">
                                          	<img src="//static.hkej.com/hkej/images/2018/11/14/1992062_f902e77581a5fd1eb5d427d9010cb17a_320.jpg" width='320' border="0">
                            </a></td>
            </tr>
          </table>
          <span class='enlargeImg'><a href="//static.hkej.com/hkej/images/2018/11/14/1992062_f902e77581a5fd1eb5d427d9010cb17a.jpg" title="恒指收報25654點，跌138點或0.54%。(黃勁璋攝)" class="thickbox"><img src='/images/2011/enlarge.gif' align='absmiddle' />放大圖片</a></span>
		</div>
        <div id='article-content'>
            
	<p>隔夜美股道指再跌百點，內地股市高開低走，港股連升兩日後，今日虎頭蛇尾，一度急吐三百點，險守廿天線(現處25544)收市。</p>
<p>恒指今早高開81點，報25874點，為今早高位，上方十天線(現處25902)阻力大，恒指掉頭向下，雖然內地公布上月工業增加值和固定資產投資勝預期，加上美方表示中方代表團將於短期內訪美，但恒指短暫回升後再度回落，午後大市隨A股愈跌愈多，更一度插303點，低見25489，尾市跌幅收窄，最終廿天線失而復得，恒指收報25654點，跌138點或0.54%。</p>
<p>國企指數報10405點，跌73點或0.7%。</p>
<p>大市全日成交縮減至793.68億元，按上日減少12.7%。</p>
<p>港股上升股比例51%，有49%股份下跌，反映個股與大市走勢走勢不一。</p>
<p>即月期指收報25554，跌283點，低水100點。</p>
<p>市場關注意大利財政預算案，歐洲三大股市全線向下，德國DAX及法國CAC指數現跌逾1%，倫敦富時指數則跌0.91%。</p>
<p>藍籌股受壓，騰訊(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00700' >00700</a>)收市後公布業績，全日下滑0.8%； 友邦(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01299' >01299</a>)挫1.9%；建行(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00939' >00939</a>)跌0.3%；平保(<a target='_blank' href='https://stock360.hkej.com/quotePlus/02318' >02318</a>)跌1.1%；滙控(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00005' >00005</a>)升0.8%；領展(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00823' >00823</a>)中期每基金分派增7.5%，全日升1.9%，為表現最叻藍籌。</p>
<p><strong>焦點板塊</strong></p>
<p>醫藥股：摩通降多隻藥股目標價，多隻相關股份捱沽，被削目標價的石藥(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01093' >01093</a>)、中生製藥(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01177' >01177</a>)及康哲(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00867' >00867</a>)，股價分別瀉5.5%、4.5%及12.8%，石藥更是表現最差藍籌及國企指數成分股。白雲山(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00874' >00874</a>)插5.2%；東陽光藥(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01558' >01558</a>)挫3.2%；聯邦制藥(<a target='_blank' href='https://stock360.hkej.com/quotePlus/03933' >03933</a>)則跌3.8%。</p>
<p>石油相關股。隔晚紐約期油大跌7%，連跌第12個交易日，刷新歷來最長跌浪紀錄，石油相關股無運行，中海油(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00883' >00883</a>)挫4.7%；中石油(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00857' >00857</a>)挫3.6%；中石化(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00386' >00386</a>)跌2.3%；油服股中海油服(<a target='_blank' href='https://stock360.hkej.com/quotePlus/02883' >02883</a>)瀉4.4%；中石化油服(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01033' >01033</a>)跌2.4%；海隆(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01623' >01623</a>)跌1.1%；安東油服(<a target='_blank' href='https://stock360.hkej.com/quotePlus/03337' >03337</a>)挫4.5%。</p>
<p>內地航空股：油價仍陷頹勢，航空股再度走高，國航(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00753' >00753</a>)揚4.2%，跑贏一眾國指成分股；南航(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01055' >01055</a>)飆4.4%；東航(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00670' >00670</a>)升1.8%；國泰(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00293' >00293</a>)漲2.3%。</p>
<p>MSCI換馬股：MSCI明晟宣布，香港指數納入百濟神州(6160)的美國預託證券，本港股價收升4%；遭剔出該指數的利豐(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00494' >00494</a>)跌2.4%。另外納入MSCI中國指數新貴的中國投資基金(<a target='_blank' href='https://stock360.hkej.com/quotePlus/00612' >00612</a>)表現亦佳，全日大升9.1%；頤海(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01579' >01579</a>)漲2%；遭剔出中新控股(<a target='_blank' href='https://stock360.hkej.com/quotePlus/08207' >08207</a>)，全日重創28.4%，更是表現最曳個股；保利協鑫(<a target='_blank' href='https://stock360.hkej.com/quotePlus/03800' >03800</a>)也大跌11.9%。</p>
<p><strong>焦點股份</strong></p>
<p>萬輝化工(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01561' >01561</a>)：控股權將易手，今早最高曾炒高28.8%，高見3元關，全日仍升16.3%，成交達1900萬元。</p>
<p>正通汽車(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01728' >01728</a>)：非全資附屬上海東正汽車金融已獲中國銀保監批覆，同意其首次發行H股上市，正通股價應聲抽上，一度揚9.8%，高見4.13元，全日升3.7%。</p>
<p>敏華(<a target='_blank' href='https://stock360.hkej.com/quotePlus/01999' >01999</a>)：業績後大和仍睇淡，更削目標價15%至3.3元，敏華全日再跌5.8%，成交達5850萬元。</p>    </div>
    <p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
	
</div>
<!-- 相關文章 end --> 

     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/property/article/1992104/%E9%AB%98%E9%8A%80%E6%96%99%E5%95%9F%E5%BE%B7%E5%9C%B0%E7%B8%BD%E6%8A%95%E8%B3%87%E9%A1%8D140%E5%84%84">高銀料啟德地總投資額140億</a></td>
          </tr>
              <tr>
            <td><strong>上一篇：</strong></td>
            <td><a href="/instantnews/current/article/1992094/%E4%B8%8A%E6%B5%B7%E5%B0%B1%E7%94%B3%E8%BE%A62032%E5%A5%A7%E9%81%8B%E9%80%B2%E8%A1%8C%E5%8F%AF%E8%A1%8C%E6%80%A7%E7%A0%94%E7%A9%B6">上海就申辦2032奧運進行可行性研究</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/headline/article/1991409/%E5%85%A7%E5%9C%B0%E6%96%B0%E8%B2%B8%E5%83%856970%E5%84%84+%E4%BC%81%E8%B2%B8%E5%8B%81%E7%B8%AE">    		    <div class="timer_highlight">剩餘時間: 0天5小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/14/1991409_d86a4296fdfcc9cef4e02ce3b7316d55_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/headline/article/1991409/%E5%85%A7%E5%9C%B0%E6%96%B0%E8%B2%B8%E5%83%856970%E5%84%84+%E4%BC%81%E8%B2%B8%E5%8B%81%E7%B8%AE">內地新貸僅6970億 企貸勁縮</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/international/article/1991498/%E8%B6%85%E7%B4%9A%E8%8B%B1%E9%9B%84%E4%B9%8B%E7%88%B6%E5%8F%B2%E4%B8%B9%E6%9D%8E%E9%80%9D%E4%B8%96+%E4%BA%AB%E5%B9%B495++">    		    <div class="timer_highlight">剩餘時間: 0天5小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/14/1991498_c7c36d694f9da7ce0de52e619ff8afc3_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/international/article/1991498/%E8%B6%85%E7%B4%9A%E8%8B%B1%E9%9B%84%E4%B9%8B%E7%88%B6%E5%8F%B2%E4%B8%B9%E6%9D%8E%E9%80%9D%E4%B8%96+%E4%BA%AB%E5%B9%B495++">超級英雄之父史丹李逝世 享年95  </a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/culture/article/1990694/%E5%8F%A4%E9%BE%8D%E6%AD%BB%E9%BB%A8+%E9%87%91%E5%BA%B8%E7%B2%89%E7%B5%B2++%E8%96%9B%E8%88%88%E5%9C%8B%E6%9A%A2%E8%AB%96%E5%8F%A4%E9%87%91%E5%A4%A7%E4%BF%A0">    		    <div class="timer_highlight_s">剩餘時間: 1天5小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/14/1990694_eb4026a55114ee2ff62febfb0d466a33_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/culture/article/1990694/%E5%8F%A4%E9%BE%8D%E6%AD%BB%E9%BB%A8+%E9%87%91%E5%BA%B8%E7%B2%89%E7%B5%B2++%E8%96%9B%E8%88%88%E5%9C%8B%E6%9A%A2%E8%AB%96%E5%8F%A4%E9%87%91%E5%A4%A7%E4%BF%A0">古龍死黨 金庸粉絲  薛興國暢論古金大俠</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=吳雄" class="editor_choice_author_inside">吳雄</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/1991367/%E7%BF%92%E7%89%B9%E6%9C%83%E3%80%8C%E7%8B%BC%E4%BE%86%E4%BA%86%E3%80%8D+%E8%82%A1%E5%B8%82%E7%B5%95%E5%9C%B0%E5%8F%8D%E5%BD%88">    		    <div class="timer_highlight_s">剩餘時間: 1天5小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/14/1991367_a412d0f93611dbe762067e229bc74f27_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/1991367/%E7%BF%92%E7%89%B9%E6%9C%83%E3%80%8C%E7%8B%BC%E4%BE%86%E4%BA%86%E3%80%8D+%E8%82%A1%E5%B8%82%E7%B5%95%E5%9C%B0%E5%8F%8D%E5%BD%88">習特會「狼來了」 股市絕地反彈</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=陸文" class="editor_choice_author_inside">陸文</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/1990092/%E9%A8%B0%E8%A8%8A%E7%B8%BE%E5%89%8D%E4%B9%8F%E5%8A%9B+%E5%A4%A7%E5%B8%82%E5%8F%8D%E8%A6%86%E4%B8%8A%E8%90%BD">    		    <div class="timer_highlight_s">剩餘時間: 0天5小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/13/1990092_2247f65976478230559f0bcc35547d83_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/1990092/%E9%A8%B0%E8%A8%8A%E7%B8%BE%E5%89%8D%E4%B9%8F%E5%8A%9B+%E5%A4%A7%E5%B8%82%E5%8F%8D%E8%A6%86%E4%B8%8A%E8%90%BD">騰訊績前乏力 大市反覆上落</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=恒昇" class="editor_choice_author_inside">恒昇</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www.ejinsight.com/20181114-regulation-can-help-crypto-business-development/">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/14/1991846_8da89177e6d0ce1f097ba5dde5dc81cb_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://www.ejinsight.com/20181114-regulation-can-help-crypto-business-development/">Regulation can help crypto business development</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="http://www.ejinsight.com/author/wp_11178/">Francis Fong</a>｜ <a href="http://www.ejinsight.com/">EJ Insight</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=65823">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/14/1991712_a4ae1fe837f84a312553cc0f52dd9677_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=65823">Intel首枚5G晶片明年推 iPhone料2020年配置</a></p>
<p class="editor_choice_author"><a href="http://startupbeat.hkej.com/">StartupBeat</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/1990755/%E3%80%90%E7%BE%8E%E5%85%83%E3%80%91%E4%B8%AD%E9%81%B8%E8%90%BD%E5%B9%95+%E7%BE%8E%E5%85%83%E7%BA%8C%E9%AB%98%E4%BC%81">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2018/11/14/1990755_12bbfe768d8e5ca41af864b835f369d4_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/1990755/%E3%80%90%E7%BE%8E%E5%85%83%E3%80%91%E4%B8%AD%E9%81%B8%E8%90%BD%E5%B9%95+%E7%BE%8E%E5%85%83%E7%BA%8C%E9%AB%98%E4%BC%81">【美元】中選落幕 美元續高企</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/12251" class="editor_choice_author_inside">李若凡</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>

    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/1991607/%E3%80%90%E5%9C%8B%E9%9A%9B%E6%97%A9%E7%8F%AD%E8%BB%8A%E3%80%91%E7%99%BD%E5%AE%AE%E7%B6%93%E6%BF%9F%E9%A1%A7%E5%95%8F%3A%E7%BE%8E%E4%B8%AD%E6%81%A2%E5%BE%A9%E8%89%AF%E5%A5%BD%E8%B2%BF%E6%98%93%E7%A3%8B%E5%95%86">【國際早班車】白宮經濟顧問:美中恢復良好貿易磋商</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 06:31</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1991840/%E3%80%90%E7%9B%A4%E6%88%BF%E4%BE%86%E6%96%99%E3%80%91%E5%A4%A7%E5%B8%82%E7%A9%BF%E6%A2%AD10%E6%97%A5%E5%8F%8A20%E6%97%A5%E7%B7%9A%E7%AD%89QQ%E6%A5%AD%E7%B8%BE">【盤房來料】大市穿梭10日及20日線等QQ業績</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  今日 13:19</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1991637/%E3%80%90%E5%91%A8%E6%9C%9F%E8%AB%96%E5%8B%A2%E3%80%91%E4%B8%80%E5%BC%B5%E5%9C%96%E6%8F%AD%E7%A4%BA%E6%B8%AF%E8%82%A1%E8%B5%B0%E5%8B%A2%E5%8F%AF%E8%83%BD%E8%B7%AF%E5%BE%91+%28%E4%BA%8C%29">【周期論勢】一張圖揭示港股走勢可能路徑 (二)</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  今日 08:02</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1991645/%E3%80%90%E6%90%8F%E6%8B%B3%E5%AF%A6%E9%8C%84%E3%80%91%E6%9C%AC%E6%9C%88%E6%9C%80%E5%BE%8C%E4%B8%80%E8%B7%8C%EF%BC%9F">【搏拳實錄】本月最後一跌？</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  今日 08:14</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/1991711/%E7%BE%85%E6%96%AF%3A%E4%B8%AD%E6%96%B9%E4%BB%A3%E8%A1%A8%E5%9C%98%E7%9F%AD%E6%9C%9F%E5%85%A7%E8%A8%AA%E7%BE%8E">羅斯:中方代表團短期內訪美</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 10:12</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1991820/%E9%A0%98%E5%B1%95%E4%B8%AD%E6%9C%9F%E6%AF%8F%E5%9F%BA%E9%87%91%E5%88%86%E6%B4%BE%E5%A2%9E7.5%25">領展中期每基金分派增7.5%</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 12:38</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1991560/%E3%80%90EJFQ%E4%BF%A1%E6%9E%90%E3%80%91%E7%BE%8E%E8%82%A1%E7%9F%AD%E6%9C%9F%E9%9C%87%E7%9B%AA+%E7%86%8A%E7%88%AA%E4%BC%BC%E8%BF%91%E9%82%84%E9%81%A0">【EJFQ信析】美股短期震盪 熊爪似近還遠</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  今日 07:00</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1991659/%E9%A0%86%E8%B1%90%E7%AD%89%E7%B4%8DMSCI%E4%B8%AD%E5%9C%8B%E6%8C%87%E6%95%B8">順豐等納MSCI中國指數</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 09:19</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1991660/%E9%96%8B%E5%B8%82%E7%84%A6%E9%BB%9E%3A%E9%A8%B0%E8%A8%8A%E5%AD%A3%E7%B8%BE%E5%B7%A6%E5%8F%B3%E5%A4%A7%E5%B8%82+%E4%B8%89%E6%A1%B6%E6%B2%B9%E5%8B%A2%E6%8C%AB">開市焦點:騰訊季績左右大市 三桶油勢挫</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 08:59</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/1991728/%E5%BD%AD%E6%96%AF%3A%E5%80%98%E5%8C%97%E4%BA%AC%E7%84%A1%E6%BB%BF%E6%84%8F%E5%BB%BA%E8%AD%B0+%E7%BE%8E%E5%B0%87%E5%8A%A0%E5%A4%A7%E6%96%BD%E5%A3%93">彭斯:倘北京無滿意建議 美將加大施壓</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 10:42</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
	<script language="javascript" src="/js/share-menu/page.js?20130717"></script>
  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<!-- embedsitemap -->
<!--<link href="//static.hkej.com/hkej/css/common11_07.css?20140912a" rel="stylesheet" type="text/css" />-->
<link href="//static.hkej.com/hkej/css/common11_07.css?20140912a" rel="stylesheet" type="text/css" />
<div class="wrapper" id="footer_nav_container">
<div  id="footerWrap_2014">
<div id="footerNav"> <!-- footerNav start-->
    	<div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn01"><h2>即時新聞</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://www2.hkej.com/instantnews/stock" target="_parent">港股直擊</a></li>
                    <li><a href="http://www2.hkej.com/instantnews/hongkong" target="_parent">香港財經</a></li>
                    <li><a href="http://www2.hkej.com/instantnews/china" target="_parent">中國財經</a></li>
                    <li><a href="http://www2.hkej.com/instantnews/international" target="_parent">國際財經</a></li>
                    <li><a href="http://www2.hkej.com/property/news" target="_parent">地產新聞</a></li>
                    <li><a href="http://www2.hkej.com/instantnews/current" target="_parent">時事脈搏</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn02"><h2>分析評論</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://www2.hkej.com/commentary/finanalytics" target="_parent">政經評論</a></li>
                    <li><a href="http://www2.hkej.com/commentary/cnpolitics" target="_parent">中國評論</a></li>
                    <li><a href="http://www2.hkej.com/property/opinion" target="_parent">地產評論</a></li>
                    <li><a href="http://forum.hkej.com/" target="_parent">信博</a></li>
                    <li><a href="http://www2.hkej.com/premium" target="_parent">閱讀智慧</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/commentary" target="_parent">信報評論</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn03"><h2>今日信報</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://www1.hkej.com/dailynews/headline" target="_parent">要聞</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/investment" target="_parent">理財投資</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/commentary" target="_parent">時事評論</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/finnews" target="_parent">財經新聞</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/property" target="_parent">地產市道</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/politics" target="_parent">政壇脈搏</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/views" target="_parent">獨眼香江</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/cntw" target="_parent">兩岸消息</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/international" target="_parent">EJ Global</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/culture" target="_parent">副刊文化</a></li>
                    <li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=EJ+Global+plus" target="_parent">EJ Global plus</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
                <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn04"><h2>系列</h2></div>
          <div class="footerNav_listing">
            	<ul>
            							<li><a href="http://www1.hkej.com/features/topic/tag/中美貿易戰" target="_parent">中美貿易戰</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/2018施政報告" target="_parent">2018施政報告</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/投資視頻" target="_parent">投資視頻</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/轉數快時代" target="_parent">轉數快時代</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/金融海嘯10周年" target="_parent">金融海嘯10年</a></li>
				            			<li><a href="http://www1.hkej.com/features/topic/tag/亞洲貿易及物流新動態系列專刊" target="_parent">亞洲貿易及物流新動態系列專刊</a></li>
            	            			<li><a href="http://features.hkej.com/template/features/html/2018_gvlf/index.jsp" target="_parent">2018年第16屆華人領袖遠見高峰會</a></li>
            	            			<li><a href="http://features.hkej.com/template/features/html/180616_investment_forecast/index.jsp" target="_parent">2018下半年投資展望</a></li>
            	 
            	<!--              
                    <li><a href="http://features.hkej.com/template/features/html/principal_interview/index.jsp" target="_parent">校長訪談</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/讀邱吉爾《二次大戰回憶錄》" target="_parent">讀邱吉爾</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/你想香港點系列" target="_parent">你想香港點</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/安倍晉三傳" target="_parent">安倍晉三傳</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/archive" target="_parent">信網智庫</a></li>
                -->    
             </ul>
           </div>
        </div><!-- Column end-->

        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn05"><h2>股票</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://stock360.hkej.com/stockConnect" target="_blank">滬港通</a></li>
                	<li><a href="http://stock360.hkej.com/quotePlus" target="_blank">即時報價</a></li>
                    <li><a href="http://stock360.hkej.com/myPortfolio" target="_blank">心水組合</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/tracker2.htm" target="_blank">股票勢頭</a></li>
                    <li><a href="http://stock360.hkej.com/marketWatch" target="_blank">今期熱炒</a></li>
                    <li><a href="http://stock360.hkej.com/sectors" target="_blank">行業比拼</a></li>
                    <li><a href="http://stock360.hkej.com/derivatives" target="_blank">輪證</a></li>
                    <li><a href="http://www2.hkej.com/instantnews/market" target="_parent">即時股評</a></li>
                    <li><a href="http://stock360.hkej.com/IPO" target="_parent">IPO</a></li>
                    <li><a href="http://www2.hkej.com/instantnews/announcement" target="_parent">重要通告</a></li>
                    <li><a href="http://www2.hkej.com/instantnews/hkex" target="_parent">港交所通告</a></li>
                    <li><a href="http://www2.hkej.com/multimedia" target="_parent">投資頻道</a></li>
                    <li><a href="http://stock360.hkej.com/forum" target="_blank">港股論壇</a></li>
                    <li><a href="http://stock360.hkej.com/companyDetails" target="_blank">企業日誌</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn06"><h2>理財</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://www2.hkej.com/wm/general" target="_parent">宏觀經濟</a></li>
                    <li><a href="http://www2.hkej.com/wm/etf" target="_parent">ETF</a></li>
                    <li><a href="http://www2.hkej.com/wm/fund" target="_parent">基金</a></li>
                    <li><a href="http://www2.hkej.com/wm/currency" target="_parent">人民幣/外匯</a></li>
                    <li><a href="http://stock360.hkej.com/forexGold" target="_blank">貴金屬</a></li>
                    <li><a href="http://www2.hkej.com/wm/mpf" target="_parent">強積金/保險</a></li>
                    <li><a href="http://www2.hkej.com/wm/smart" target="_parent">個人理財</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn07"><h2>地產</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://www2.hkej.com/property/resident" target="_parent">住宅</a></li>
                    <li><a href="http://www2.hkej.com/property/business" target="_parent">工商舖</a></li>
                    <li><a href="http://www2.hkej.com/property/marketPrices" target="_parent">屋苑樓價</a></li>
                    <li><a href="http://www2.hkej.com/property/analytics" target="_parent">物業報告</a></li>
                    <li><a href="http://www2.hkej.com/property/design" target="_parent">建築與設計</a></li>
                    <li><a href="http://www2.hkej.com/property/toolsCalc" target="_parent">置業工具</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn08"><h2>生活/科技</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://www1.hkej.com/dailynews/arts" target="_parent">信報生活</a></li>
                    <li><a href="http://lj.hkej.com/" target="_blank">LJ 優雅生活</a></li>
                    <li><a href="http://startupbeat.hkej.com/" target="_blank">StartupBeat</a></li>
                    <!--<li><a href="http://shop.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank">信網購物</a></li>-->
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn09"><h2>訂閱</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="http://www.hkej.com/template/subscription/" target="_parent">信報網上版</a></li>
                    <li><a href="http://www.hkej.com/template/magazine/jsp/toc_main.jsp" target="_parent">信報財經月刊</a></li>
                    <li><a href="https://iknow.hkej.com" target="_blank">信報通識</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/archive" target="_parent">信網智庫</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank">EJFQ</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn10"><h2>熱門</h2></div>
          <div class="footerNav_listing">
          		<ul><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E6%96%BD%E6%94%BF%E5%A0%B1%E5%91%8A">施政報告</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E8%B2%BF%E6%98%93%E6%88%B0">貿易戰</a></li><li><a href="http://www.hkej.com/ejglobal" target="_top">EJ Global plus</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%AE%91%E5%A8%81%E7%88%BE">鮑威爾</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%9B%84%E5%AE%89%E6%96%B0%E5%8D%80" target="_blank">雄安新區</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E5%8C%97%E9%9F%93" target="_top">北韓</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E9%A6%99%E6%B8%AF%E4%BA%A4%E6%98%93%E6%89%80" target="_blank">香港交易所</a></li></ul>           </div>
        </div><!-- Column end-->
        
</div>
</div>
</div>

<!--<iframe src="http://www2.hkej.com/assets/embedsitemap.html?20180627" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe>-->
</center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		
	        <a href="http://www.hkej.com/template/registration/jsp/aboutus.jsp">信報簡介</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/memberprovision.jsp">服務條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/privacy.jsp">私隱條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/disclaimer.jsp">免責聲明</a> | 
	        <a href="http://www.hkej.com/ratecard/html/index.html">廣告查詢</a> | 
					<a href="/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www.hkej.com/template/jobs/jsp/jobs.jsp">加入信報</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/contactus.jsp">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2018 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="http://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="//static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2018-11-14|TID:1992062|PID:|PSN:港股直擊|AN:|CN:|TTL:港股虎頭蛇尾收跌138點 MSCI換馬股異動']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

<!-- HKEJ Counter - Start -->
<script type="text/javascript">

	var ejValue={};

	ejValue['currentGMT']="2018-11-14T10:06:29+00:00";			
	ejValue['locationIp']="52.90.98.148";
	ejValue['locationCountry']="US";		
	
		ejValue['categoryId']="1004";			
	ejValue['categoryName']="即時新聞";	
	ejValue['firstSectionId']="4401";		
	ejValue['firstSectionName']="港股直擊";
	ejValue['sectionIdArray']="4401,4408,4474,4487,4460,4470,4507";		

	ejValue['articleCmsId']="1992062";		
	ejValue['authorName']="";			
	ejValue['articleCatId']=""; 
	ejValue['articleCatName']=""; 
	ejValue['articleTitile']="港股虎頭蛇尾收跌138點 MSCI換馬股異動";		
	ejValue['articleSubTitle']="";		
	ejValue['columnName']="";		
	ejValue['keywords']="";			
	ejValue['publishDateTime']="2018-11-14 17:25:00";	
	ejValue['dnews_id']="0";			
	ejValue['stockNumbers']="00700.HK,01299.HK,00939.HK,02318.HK,00005.HK,00823.HK,01093.HK,01177.HK,00867.HK,00874.HK,01558.HK,03933.HK,00883.HK,00857.HK,00386.HK,02883.HK,01033.HK,01623.HK,03337.HK,00753.HK,01055.HK,00670.HK,00293.HK,00494.HK,00612.HK,01579.HK,08207.HK,03800.HK,015";		
	ejValue['newspaperPageNumber']="";

	if (typeof isFullArticle === 'undefined' || isFullArticle === null) {
		isFullArticle="y";
	} else {
		if (isFullArticle!="y"){
			isFullArticle="n";
		}
	}
	ejValue['isFullArticle']=isFullArticle;
	ejValue['isTimeOpen']="N";			
	ejValue['isFreeOpen']="N";			
	ejValue['isMobilePage']="N";		
	ejValue['typeOfPage']="Article";			

	ejValue['num']="0";  
	ejValue['Forumname']="";

	(function() {
	  var eja = document.createElement('script'); eja.type = 'text/javascript'; eja.async = true;
	  eja.src = ('https:' == document.location.protocol ? 'https://static' : 'http://static') + '.hkej.com/hkej/js/ejcounter.js?v='+Math.random();
	  var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(eja, x);
	})();
</script> 
<!-- HKEJ Counter - End -->

</body>
</html>

