<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>【一問三答】初出茅蘆想學個股撈底技巧 - 信報網站 hkej.com</title>
<meta name="description" content="讀者蘇先生問：「你好，我姓蘇。本人初踏社會，初玩股票，資金少，想趁某些股跌到底位才入貨，請問要留意什麼才好入貨呢？可否介紹一兩隻股票？」
沈振盈 　訊匯證券行政總裁
「讀者大前提要..."/>
<meta name="keywords" content="【一問三答】 即時新聞 即巿股評 【一問三答】初出茅蘆想學個股撈底技巧 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 【一問三答】初出茅蘆想學個股撈底技巧"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/market/article/1856653/%E3%80%90%E4%B8%80%E5%95%8F%E4%B8%89%E7%AD%94%E3%80%91%E5%88%9D%E5%87%BA%E8%8C%85%E8%98%86%E6%83%B3%E5%AD%B8%E5%80%8B%E8%82%A1%E6%92%88%E5%BA%95%E6%8A%80%E5%B7%A7"/>
					<meta property="og:image" content="http://static.hkej.com/hkej/images/2018/06/03/1856653_4102a6517349bbef5608d705f2ab1c55_620.png"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="讀者蘇先生問：「你好，我姓蘇。本人初踏社會，初玩股票，資金少，想趁某些股跌到底位才入貨，請問要留意什麼才好入貨呢？可否介紹一兩隻股票？」
沈振盈 　訊匯證券行政總裁
「讀者大前提要..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="http://static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20180606" rel="stylesheet" type="text/css" /> 
<link href="http://static.hkej.com/hkej/css/common_2016.css?20180201b" rel="stylesheet" type="text/css" />
<link href="http://static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->

<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20130711"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20150514b" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="http://static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<!-- start Mixpanel --><!--<script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("879497f0e9cec6a04ca0b9cc51179e7a");</script>--><!-- end Mixpanel -->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!--scr ipt src='https://www.googletagservices.com/tag/js/gpt.js'></scr ipt-->


				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink1', [300, 52], 'div-gpt-ad-1375686120678-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink2', [300, 52], 'div-gpt-ad-1375686193335-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink3', [300, 52], 'div-gpt-ad-1375686219468-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink4', [300, 52], 'div-gpt-ad-1375686245083-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink5', [300, 52], 'div-gpt-ad-1375686298595-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink6', [300, 52], 'div-gpt-ad-1375686335178-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink7', [300, 52], 'div-gpt-ad-1375686368138-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink8', [300, 52], 'div-gpt-ad-1375686449001-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink9', [300, 52], 'div-gpt-ad-1375686476999-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink10', [300, 52], 'div-gpt-ad-1375686576765-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 107], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 107], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 107], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner2', [620, 107], 'div-gpt-ad-1495703389098-0').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.enableServices();
				  });
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner3', [620, 107], 'div-gpt-ad-1505989878449-0').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.enableServices();
				  });
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [5, 1], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [5, 1], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_07', [5, 1], 'div-gpt-ad-1390449503899-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_08', [5, 1], 'div-gpt-ad-1390449548979-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_09', [5, 1], 'div-gpt-ad-1390449666089-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
					<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [3, 3], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [2, 2], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>			
				<script>
  				googletag.cmd.push(function() {
			        googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads());
			        googletag.pubads().enableSyncRendering();
			        googletag.enableServices();
				  });
				</script>
																
<!-- textbox banner for subscribers -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [220, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox2', [220, 30], 'div-gpt-ad-1474353493957-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox3', [220, 30], 'div-gpt-ad-1474353545749-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox4', [220, 30], 'div-gpt-ad-1474353600845-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox5', [220, 30], 'div-gpt-ad-1474353676640-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox6', [220, 30], 'div-gpt-ad-1474353728676-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox7', [220, 30], 'div-gpt-ad-1474353781963-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox8', [220, 30], 'div-gpt-ad-1474353817545-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox9', [220, 30], 'div-gpt-ad-1474353857635-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox10', [220, 30], 'div-gpt-ad-1474353898597-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox11', [220, 30], 'div-gpt-ad-1474354009489-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox12', [220, 30], 'div-gpt-ad-1474354061145-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox13', [220, 30], 'div-gpt-ad-1475134776895-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

			<!-- jwplayer video ad -->
		<script src="/js/jwplayer/jwplayer.js"></script>
		<script type='text/javascript'>
		jwplayer.key="B1/M8rHNqwLK0dm5tacdciUAzhFpfRpyXeXsxG8K0fI=";
		</script>
	</head>
<body>   
<!-- skinner banner -->
<div id="ad_skinner" style="display:none">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script type="text/javascript">
function dismiss_skinner_Ad() {
                $("#ad_skinner").remove(); 
                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "100%");
                $('#hkej_sitemenu').css("width", "100%");
                $('.hkej_navMenuWrap_2014').css("width", "100%");
                $('.wrapper').css("width", "100%");
                $('.ad-top').css("width", "100%"); 
                try{
                  $('.hkej_navSubMenuWrap_2014').css("width", "100%"); 
                }catch(err){};
                $('.hkej_navMenuWrap_2014').css("background-color", "#045104"); 
                $('#contentWrap').css("background-color", "#ffffff"); 
                $('body').css("background-color", "#FFF");
                $('.ad-top').css("margin-top", "0px");            
};

$(document).ready(function() {
                function AdBgPosition() {
                                $('#ad_skinner').css("display", "block");
                                var showads = $('#ad_skinner ins').width()-960;
                                showads = showads/2;
                                var Maindivposition = $('#contentWrap').offset();
                                var AdBgPositionleft = Maindivposition.left; 
                                 AdBgPositionleft =AdBgPositionleft-showads;
                                AdBgPositionleft = AdBgPositionleft+'px';
                                $('#ad_skinner').css('left',AdBgPositionleft).css("position", "absolute").css("width", $('#ad_skinner').width()).css("top", "0px").css("height", "1024px").css("z-index", "-1");
                                $(".ad-top").css("margin-top", "0px");  
                                  $('#ad_skinner').css('left',AdBgPositionleft);
                };                                                           
                                
                if($('#ad_skinner ins').length){  
                                setTimeout(function() {
                                                AdBgPosition();      
                                                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('#hkej_sitemenu').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.hkej_navMenuWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");  
                                                $('.wrapper').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.ad-top').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");             
                                                $('body').css("background-color", "transparent").css("z-index", "1").css("position", "relative");
                                                $('#footerWrap_2014').parent().css("width", "100%").css("float", "left");
                                                try{
                                                                $('.hkej_navSubMenuWrap_2014 ').css("width",  "980px").css("margin-left",  "auto").css("margin-right",  "auto").css("float",  "none");
                                                }catch( err ) {};                               
                                                $(window).resize(function() {
                                                                                AdBgPosition();
                                                });}, 50);
                };
});            
</script>  
</div>
<!-- skinner banner -->
<!-- popup ad-->
<style>
.overlay-bg{
		display: none;
		position: fixed;
		z-index:99999;
		top: 0;
		left: 0;
		height:100%;
		width: 100%;
		background-image: url(/images/ad_popup_bg.png);
		background-repeat: repeat;
}
.overlay-content{
		width: 680px;
		position: relative; 
		margin-top: -260px;
		margin-right: auto;
		margin-bottom: 0;
		margin-left: auto;
		height: 520px;
		top: 50%;
		background-color: #FFF;
}

.ad-content{
		position:relative;
		width:640px;
		height:480px;
		margin-bottom:0px;
		margin-top:0px;
		margin-left:20px;
		margin-right:20px;
}
.ad-framecontent{
		position:relative;
		width:680px;
		height:500px;
		float:left;
}
#popup_closebtn{
		width:20px;
		height:20px;
		float:right;
		cursor:pointer;
}
</style>
<div id="ad_popup" class="overlay-bg" style="display:none">
	<div class="overlay-content"><img id="popup_closebtn" src="/images/ad_close_btn.png">
		<div class="ad-framecontent">
		<div  class="ad-content">
													
				<!-- HKEJ_OnlineNews_PopUp -->
				<div id='div-gpt-ad-1374733074077-0' style='width:3px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733074077-0');
				</script>
				</div>
	
<script>

$(document).ready(function(){
		setTimeout(function() {
		if($('.ad-content ins').length){
				$('.overlay-bg').show();
				$('#wrapper').css('z-index','2');      
				adwidth = $('.overlay-content').width();
				adheight = $('.overlay-content').height();
				getwidth = $('.overlay-bg').width();
				getheight = $('.overlay-bg').height();
				newgetwidth=getwidth-40;
				newgetheight=getheight-40;
				newmargintop=(adheight/2)-adheight;
				if(getwidth<680){
						$('.overlay-content').css('width',newgetwidth)
						$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
				}else if( getwidth>680){ 
						$('.overlay-content').css('width','680px')
						$('.ad-framecontent').css('width','680px').css('overflow','auto'); 
				};
				
				if(getheight<520){   
				    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')
				} else if(getheight>520){ 
				    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height','500px').css('overflow','auto')
				};
				$('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
				    $('.overlay-bg').remove();
				});

        var click_ipad_body = document.getElementsByTagName('body')[0];
        if ("ontouchstart" in window) {
        		click_ipad_body.ontouchstart = function(){
						$('.overlay-bg').fadeOut(1000, function(){ $(this).remove();}) }; 
         };

        $("body").click(function(event){
        		if ($(event.target).closest('.overlay-content').length == 0){                          
         				$('.overlay-bg').remove();
        		};            
        });
		};
		}, 500);
});


$(window).resize(function(){
		adwidth = $('.overlay-content').width();
		adheight = $('.overlay-content').height();
		getwidth = $('.overlay-bg').width();
		getheight = $('.overlay-bg').height();
		newgetwidth=getwidth-40;
		newgetheight=getheight-40;
		newmargintop=(adheight/2)-adheight;
		if(getwidth<680){
				$('.overlay-content').css('width',newgetwidth)
				$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
		}else if(getwidth>680){ 
		    $('.overlay-content').css('width','680px')
		    $('.ad-framecontent').css('width','680px').css('overflow','auto'); 
		};
		       
		if(getheight<520){   
		    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')         
		}else if(getheight>520){ 
		    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height','500px').css('overflow','auto')            
		};
}); 
</script>
		</div>
		</div>
	</div>
</div>		
<!-- popup ad-->
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
<div id="hkej_siteHead_2014">
<!-- HKEJ LOGO Start-->
    	<div id="logo"><a href="http://www2.hkej.com/landing/index"><img src="http://static.hkej.com/hkej/hkej_icon/2018_hkej-logo.png" border="0" /></a></div>
<!-- HKEJ LOGO END-->
<!-- Website Head top funcBar Start--> 	
    	<div class="hkej_funcBar_2014">
			<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="http://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="http://subscribe.hkej.com/member/login?forwardURL=http%3A%2F%2Fwww2.hkej.com%2Finstantnews%2Fstock%2Farticle%2F1856653">登入</a></div><!-- login & service_info Btn END--> 

         
      		<!-- hot tab Start--> 
<div class="keywords" id="upper_keywords_search1">

	<div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>	
	<div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>	
	<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
	<div class="keyword_cat">熱門：</div>				
</div>
<!-- hot tab END--> 
        	       
      	</div>
      	
<!-- Website Head bottom funcBar Start-->                 	
<div class="hkej_funcBar2_2014">
<div  id="hkej_right_col_adv_text_2014">
	<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

	</div>
<!-- Promotion icon-->   
<!-- <div id="hkej_promotion_icon_container_2014" style="float:right; margin-right:8px; position:relative; z-index:0;"><div id="hkej_promotion_icon_pop_2014" style=" position: absolute; z-index:1; top:0; right:0;"><a href="http://stock360.hkej.com/game"><img src="/images/HKEJpage_mini_icon.jpg" /></a></div></div>-->
<!-- Promotion icon-->  
   
 <!-- whole site Keyword search Start-->    
    <div style="width:405px; float:left">      
    
    <form id="searchForm" action="http://search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit" type="submit"   />
    <a href="http://search.hkej.com/template/fulltextsearch/php/help.php"><img src="http://static.hkej.com/hkej/css/ui/search-tips.jpg" width="58" height="30" style="float:right;" title="Tips" /></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    </div>
<!-- whole site Keyword search END-->
 
</div>
<!-- Website Head bottom funcBar END-->    
</div>
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
     <div id="hkej_sitemenu_icon_2014">    
    <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><a href="http://www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_vfin"><a href="http://www2.hkej.com/multimedia" target="_blank"></a></span>   
	 <!--<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_sme"><a href="http://sme.hkej.com/" target="_blank"></a></span>-->
	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="http://iknow.hkej.com" target="_blank"></a></span>
         
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="http://lj.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="http://monthly.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><span id="hkej_sitemenu_icon_360"><a href="http://stock360.hkej.com/#spot1-tab" target="_blank"></a></span></span>
     
  	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><span id="hkej_sitemenu_icon_eji"><a href="http://www.ejinsight.com" target="_blank"></a></span></span>
        
   </div>
   </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www.hkej.com/">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="http://stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://stock360.hkej.com/stockConnect">滬港通</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="http://forum.hkej.com">論壇/信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li  class="on" ><a href="/instantnews/stock">港股直擊</a></li>
																<li ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li ><a href="/instantnews/china">中國財經</a></li>
																<li ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="http://stock360.hkej.com/indices">27,712.54</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="http://stock360.hkej.com/indices">176.01</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="http://stock360.hkej.com/indices">10,813.57</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="http://stock360.hkej.com/indices">62.01</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="http://stock360.hkej.com/indices">2,720.73</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="http://stock360.hkej.com/indices">4.52</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/market/article/1856653/%E3%80%90%E4%B8%80%E5%95%8F%E4%B8%89%E7%AD%94%E3%80%91%E5%88%9D%E5%87%BA%E8%8C%85%E8%98%86%E6%83%B3%E5%AD%B8%E5%80%8B%E8%82%A1%E6%92%88%E5%BA%95%E6%8A%80%E5%B7%A7" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/1856653" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
       <!-- Online news preroll ad -->
           <p class="info"><span class="date">2018年6月3日 </span> 
			<span class="cate">
								<a href="/instantnews/market">即巿股評</a> 
								<a href="/instantnews/stock">港股直擊</a> 
						</span>        

        </p>
        <h1 id="article-title">【一問三答】初出茅蘆想學個股撈底技巧</h1>

	        <p class="vdo">
	<!--
        <a id="player" style="display:block;width:620px; height:350px;background-image:url(http://static.hkej.com/hkej/images/2018/06/03/1856653_4102a6517349bbef5608d705f2ab1c55_620.png); background-position:center center; background-repeat:no-repeat" class="player" href="http://static.hkej.com/hkej/images/2018/06/03/1856653_2a17822c273a0feedd036ac613cc8781.mp4">
				<img border="0" alt="" src="/images/play_large.png">
				</a>
		<video width="620" height="350" poster="http://static.hkej.com/hkej/images/2018/06/03/1856653_4102a6517349bbef5608d705f2ab1c55_620.png" controls>
		<source src="http://static.hkej.com/hkej/images/2018/06/03/1856653_2a17822c273a0feedd036ac613cc8781.mp4" type="video/mp4"></video>
	-->	
			<div id="player" video="http://static.hkej.com/hkej/images/2018/06/03/1856653_2a17822c273a0feedd036ac613cc8781.mp4" poster="http://static.hkej.com/hkej/images/2018/06/03/1856653_4102a6517349bbef5608d705f2ab1c55_620.png" title="即巿股評" description="【一問三答】初出茅蘆想學個股撈底技巧" mediaid="1856653" date="2018-06-03" author="" cn="" pid="" portal="onlinenews" cat="market"></div>
        </p>
    	
		    <div id='article-content'>
            <p>讀者蘇先生問：「你好，我姓蘇。本人初踏社會，初玩股票，資金少，想趁某些股跌到底位才入貨，請問要留意什麼才好入貨呢？可否介紹一兩隻股票？」</p>
<p><strong style="font-size:13pt;">沈振盈 　訊匯證券行政總裁</strong></p>
<p>「讀者大前提要先知道應該怎樣做，很多年輕人最初都覺得，資金不多但有希望可以快速增長。不過，欲速則不達，投資市場並不是那麼簡單，若你愈心急想資產快速膨脹，失敗亦會變得容易。有些資金不多的投資者，可能會選擇神仙股或是莊家股，以大家對股市的認知，最後損手的機會較大，但可以透過此機會學習技術。是否找到並投資低殘的股份，要先做好功課、分析，了解低殘股大跌的原因。若希望趁低吸納，何謂低則建基於下跌原因、負面因素是否已消化、有否改善或轉好跡象。當發現以上的亮點，就可以買入，但就要耐心等待。因為一隻股份由低殘轉好，是需要過程，特別是業績逐步轉好。若股價急跌時，買入搏反彈，這是不是投資，是投機、短炒，而輸的機會率相對較高。現時股價正處於向下周期，在這段期間，多認識股市資訊，可以做多點 MocK Trade(模擬交易)。未來半年至一年，可想下儲資本，等待股災出現，可以開始分段買入。若收入不多，可以考慮月供股票的方法。若要選擇一隻股票，我建議可以留意聯想集團(<a target='_blank' href='http://stock360.hkej.com/quotePlus/00992' >00992</a>)，但現階段未可以入市。」</p>
<p><strong>岑智勇　南華金融集團高級策略師</strong></p>
<p>「謝謝蘇小兄弟的來信。由於讀者是初踏足社會，資金可能不多，所以首要的是如何去累積資金。安德烈.科斯托蘭尼在《一個投機者的告白》中曾經提過：「有錢的人，可以投機；錢少的人，不可以投機；根本沒錢的人，必須投機」。如果讀者手頭上的資金不多，可能要採取投機的手段，對象可以包括細價股和衍生工具等，但當中涉及的風險不少，也非筆者的強項，請恕筆者未能在有關方面作公開的推介。若讀者不是急於求成，則可考慮定期投資在藍籌股，或一些追蹤指數的ETF，慢慢地將財富累積起來。可考慮的標的包括盈富基金(<a target='_blank' href='http://stock360.hkej.com/quotePlus/02800' >02800</a>)、滙控(<a target='_blank' href='http://stock360.hkej.com/quotePlus/00005' >00005</a>)及中銀香港(<a target='_blank' href='http://stock360.hkej.com/quotePlus/02388' >02388</a>)等。」</p>
<p><strong><span style="font-size-ignore:13pt;">伊馬仕  信報投資研究部</span></strong></p>
<p><span style="font-size-ignore:13pt;">「理論上，要在全港逾2000隻股票中挑選一些優質及有潛質的股票投資並不容易；筆者認為讀者可因應自己風險及投資目標，利用EJFQ的「精明選股」及「360選股器」的「DIY選股」工具，透過基本因素分析（Fundamental Analysis；FA）和技術走勢分析（Technical Analysis；TA）的選股角度作為篩選，收窄選股的範圍；當然，如果對採用那些篩選沒有太多頭緒，也可直接當中的「策略選股」（價值股策略、領袖股策略、平衡穩健收息策略、異動股策略、短線投機策略、業績驅動策略）的結果作參考。具體來說，整體市況較佳的環境下，利用領袖股策略會容易找到股價動力較強，中線獲利機會較高的股份；異動股策略、短線投機策略的風險較高，最好較為緊貼市況。惟無論如何，如讀者初踏入社會，希望透過投資長線可以為財富增值，學習基本的財務理論及投資概念仍然是不可或缺的一步。」</span></p>
<p>〈港股360〉【一問三答】環節，歡迎讀者就股票、衍生工具、經濟等向專家提問，電郵至<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ee9d9a818d85ddd8deae86858b84c08d8183">[email&#160;protected]</a>。務求為讀者提供較全面之分析，建議每次提問不多於2隻股票。</p>    </div>
    <p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
								<font style=" color:#e98933;"> 標籤：</font>
															
							    	<a href='http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E3%80%90%E4%B8%80%E5%95%8F%E4%B8%89%E7%AD%94%E3%80%91'> <font style=" color:#0066cc;">【一問三答】</font></a>
								    								<br>
							    <br>
							    <br>
					
</div>
<!-- 相關文章 end --> 

     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/hongkong/article/1928451/%E9%87%91%E7%AE%A1%E5%B1%80%E5%86%8D%E8%B2%B7%E8%BF%9128%E5%84%84%E6%B8%AF%E5%85%83+%E7%B5%90%E9%A4%98%E9%99%8D%E8%87%B3%E4%B8%8D%E8%B6%B3842%E5%84%84">金管局再買近28億港元 結餘降至不足842億</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="http://static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/headline/article/1935205/%E6%9C%89%E7%B7%9A%E7%8D%B2%E4%B8%AD%E7%A7%BB%E6%B3%B5%E9%8C%A225%E5%B9%B4+%E8%82%A1%E5%83%B9%E5%80%8D%E6%BC%B2">    		    <div class="timer_highlight">剩餘時間: 0天17小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/04/1935205_bafc232eaaf9a837f1fcd8d4fd4253ae_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/headline/article/1935205/%E6%9C%89%E7%B7%9A%E7%8D%B2%E4%B8%AD%E7%A7%BB%E6%B3%B5%E9%8C%A225%E5%B9%B4+%E8%82%A1%E5%83%B9%E5%80%8D%E6%BC%B2">有線獲中移泵錢25年 股價倍漲</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/views/article/1935261/%E6%B8%AF%E9%90%B5%E8%BD%89%E5%8F%A3%E9%A2%A8%EF%BC%9A%E5%85%A7%E5%9C%B0%E6%89%BF%E6%93%94%E9%A7%90%E8%A5%BF%E4%B9%9D%E4%BA%BA%E5%93%A1%E8%86%B3%E8%B2%BB">    		    <div class="timer_highlight">剩餘時間: 0天17小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/04/1935261_7ffe09b6a811b48232e768c185a08e01_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/views/article/1935261/%E6%B8%AF%E9%90%B5%E8%BD%89%E5%8F%A3%E9%A2%A8%EF%BC%9A%E5%85%A7%E5%9C%B0%E6%89%BF%E6%93%94%E9%A7%90%E8%A5%BF%E4%B9%9D%E4%BA%BA%E5%93%A1%E8%86%B3%E8%B2%BB">港鐵轉口風：內地承擔駐西九人員膳費</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=紀曉風" class="editor_choice_author_inside">紀曉風</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/1935059/%E6%BA%AB%E6%B0%B4%E7%85%AE%E8%9B%99%E5%BC%8F%E8%B7%8C%E5%B8%82+%E5%8F%AA%E6%8F%9B%E8%B2%A8%E4%B8%8D%E5%8A%A0%E6%B3%A8%E7%A2%BC">    		    <div class="timer_highlight_s">剩餘時間: 1天17小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/04/1935059_ebac3ffc3ca1250a5c2ee33e004b65ec_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/1935059/%E6%BA%AB%E6%B0%B4%E7%85%AE%E8%9B%99%E5%BC%8F%E8%B7%8C%E5%B8%82+%E5%8F%AA%E6%8F%9B%E8%B2%A8%E4%B8%8D%E5%8A%A0%E6%B3%A8%E7%A2%BC">溫水煮蛙式跌市 只換貨不加注碼</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=黃國英" class="editor_choice_author_inside">黃國英</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/editorchoice/article/id/1929115/%E3%80%90%E4%BF%A1%E5%A0%B1%E6%9C%88%E5%88%8A%E3%80%91%E7%94%9C%E5%A7%90%E5%85%92%E4%B8%AD%E5%B1%B1%E5%89%B5%E6%A5%AD+%E6%B8%AF%E4%BA%BA%E8%BA%AB%E4%BB%BD%E4%BB%8D%E3%80%8C%E9%A6%A8%E9%A6%99%E3%80%8D">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/03/1929115_e86283a6d016d6b8c4ef9e2fac78076b_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/editorchoice/article/id/1929115/%E3%80%90%E4%BF%A1%E5%A0%B1%E6%9C%88%E5%88%8A%E3%80%91%E7%94%9C%E5%A7%90%E5%85%92%E4%B8%AD%E5%B1%B1%E5%89%B5%E6%A5%AD+%E6%B8%AF%E4%BA%BA%E8%BA%AB%E4%BB%BD%E4%BB%8D%E3%80%8C%E9%A6%A8%E9%A6%99%E3%80%8D">【信報月刊】甜姐兒中山創業 港人身份仍「…</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       			   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/1934102/9%E6%9C%88%E3%80%8C%E5%89%B2%E7%A6%BE%E9%9D%92%E3%80%8D+%E5%B9%B4%E5%BA%95%E5%86%8D%E7%8F%BE%E5%8D%87%E5%8B%A2">    		    <div class="timer_highlight_s">剩餘時間: 0天17小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/03/1934102_66e1ef98edf0da9a42af308357b179da_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/1934102/9%E6%9C%88%E3%80%8C%E5%89%B2%E7%A6%BE%E9%9D%92%E3%80%8D+%E5%B9%B4%E5%BA%95%E5%86%8D%E7%8F%BE%E5%8D%87%E5%8B%A2">9月「割禾青」 年底再現升勢</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=伊馬仕" class="editor_choice_author_inside">伊馬仕</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/1934803/%E8%B2%BF%E6%98%93%E6%91%A9%E6%93%A6%E4%B8%8B%E8%AA%B0%E6%98%AF%E8%BC%B8%E5%AE%B6%E8%AA%B0%E6%98%AF%E8%B4%8F%E5%AE%B6">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/04/1934803_7a941f9dee3a465cbb6628d193304140_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/1934803/%E8%B2%BF%E6%98%93%E6%91%A9%E6%93%A6%E4%B8%8B%E8%AA%B0%E6%98%AF%E8%BC%B8%E5%AE%B6%E8%AA%B0%E6%98%AF%E8%B4%8F%E5%AE%B6">貿易摩擦下誰是輸家誰是贏家</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/11085" class="editor_choice_author_inside">林世康</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www.ejinsight.com/20180903-shenzhen-home-prices-seen-catching-up-with-those-in-hk/">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/03/1934472_61f3d92540a34940d05e837657d377a2_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://www.ejinsight.com/20180903-shenzhen-home-prices-seen-catching-up-with-those-in-hk/">Shenzhen home prices seen catching up with those in HK</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="http://www.ejinsight.com/author/wp_7449/">Ko Tin-yau</a>｜ <a href="http://www.ejinsight.com/">EJ Insight</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=63067http://startupbeat.hkej.com/?p=63067">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2018/09/03/1934414_603f37f9165f49cad308c1cc48ee9453_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=63067">CurrencyFair瞄準人幣滙款 P2P兌換平台登陸香港攻亞洲</a></p>
<p class="editor_choice_author"><a href="http://startupbeat.hkej.com/">StartupBeat</a></p>      	</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>

    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="http://static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/1935090/%E7%9B%A3%E7%AE%A1%E4%B8%8D%E5%90%8C+%E9%99%B3%E6%99%BA%E6%80%9D%E6%96%99%E5%85%A9%E5%9C%B0%E4%BF%9D%E9%9A%AA%E6%A5%AD%E9%9B%A3%E5%BF%AB%E6%89%93%E9%80%9A">監管不同 陳智思料兩地保險業難快打通</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  昨日 19:25</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1935200/%E3%80%90EJFQ%E7%9F%AD%E8%A9%95%E3%80%91%E4%BF%A1%E7%BE%A9%E5%85%89%E8%83%BD%E5%9B%9E%E5%8D%87%E8%87%B3%E5%90%84%E4%B8%BB%E8%A6%81%E5%B9%B3%E5%9D%87%E7%B7%9A%E4%B8%8A+%E6%96%99%E4%BB%8D%E6%9C%89%E5%8F%8D%E5%BD%88%E7%A9%BA%E9%96%93">【EJFQ短評】信義光能回升至各主要平均線上 料仍有反彈空間</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  昨日 21:19</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/1935054/%E3%80%90%E7%9C%8B%E5%9C%96%E6%B8%AC%E5%B8%82%E3%80%91%E8%8B%B1%E7%84%A1%E5%8D%94%E8%AD%B0%E8%84%AB%E6%AD%90%E9%A2%A8%E9%9A%AA%E4%BB%8D%E5%AD%98+%E8%8B%B1%E9%8E%8A%2F%E7%BE%8E%E5%85%83%E5%A4%B1%E5%AE%881.29">【看圖測市】英無協議脫歐風險仍存 英鎊/美元失守1.29</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  昨日 19:05</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1935198/%E3%80%90EJFQ%E7%9F%AD%E8%A9%95%E3%80%91%E5%81%89%E7%A5%BF%E9%9B%86%E5%9C%98%E5%91%88%E5%9C%93%E5%BA%95%E5%BD%A2%E6%85%8B%E5%9B%9E%E5%8D%87+%E6%96%99%E5%8F%AF%E9%80%B2%E4%B8%80%E6%AD%A5%E6%94%80%E5%8D%87">【EJFQ短評】偉祿集團呈圓底形態回升 料可進一步攀升</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  昨日 21:18</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/1934959/%E4%BA%AC%E6%9D%B1%3A%E5%8A%89%E5%BC%B7%E6%9D%B1%E5%B7%B2%E8%BF%94%E5%9B%9E%E4%B8%AD%E5%9C%8B">京東:劉強東已返回中國</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  昨日 18:20</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1934961/%E3%80%90%E5%8C%97%E6%B0%B4%E6%89%8B%E5%BD%B1%E3%80%91%E6%B7%A8%E6%B5%81%E5%87%BA5%E5%84%84+%E6%B2%BD%E9%A8%B0%E8%A8%8A%E4%B8%AD%E8%A1%8C+%E6%92%88%E6%BB%99%E6%8E%A7">【北水手影】淨流出5億 沽騰訊中行 撈滙控</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  昨日 18:16</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/announcement/article/1935144/%E9%95%B7%E5%AF%A6%E6%96%A51%E5%84%84%E5%9B%9E%E8%B3%BC180%E8%90%AC%E8%82%A1">長實斥1億回購180萬股</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/announcement" class="silder_editor_choice_author_inside_2">重要通告</a>  ｜  昨日 19:49</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/1935171/%E9%87%91%E7%AE%A1%E5%B1%80%E7%B1%B2%E6%8F%90%E9%98%B2%E6%9C%89%E4%BA%BA%E5%86%92%E5%85%85%E5%B9%B4%E9%87%91%E5%85%AC%E5%8F%B8%E4%BB%A3%E8%A1%A8">金管局籲提防有人冒充年金公司代表</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  昨日 20:25</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/1935356/%E9%98%BF%E6%A0%B9%E5%BB%B7%E6%8E%A8%E7%B7%8A%E7%B8%AE%E6%94%BF%E7%AD%96+%E5%B0%8B%E6%B1%82IMF%E5%8A%A0%E5%BF%AB%E6%92%A5%E6%AC%BE">阿根廷推緊縮政策 尋求IMF加快撥款</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 00:24</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1935190/%E3%80%90%E6%96%B0%E8%82%A1%E8%BF%BD%E8%B9%A4%E3%80%91%E8%AC%9D%E5%AF%A7%E6%9B%B2%E5%A5%87%E5%9B%9B%E9%87%8D%E5%A5%8F%E6%93%AC%E4%B8%BB%E6%9D%BF%E4%B8%8A%E5%B8%82">【新股追蹤】謝寧曲奇四重奏擬主板上市</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  昨日 21:01</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
		<script type="text/javascript">
	var gaParam = 'DT:2018-06-03|TID:1856653|PID:|PSN:即巿股評|AN:|CN:|TTL:【一問三答】初出茅蘆想學個股撈底技巧';
	</script>
	<script language="javascript" src="/js/videoplayer.js?201802220936"></script>
	<script language="javascript" src="/js/share-menu/page.js?20130717"></script>  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<iframe src="http://www2.hkej.com/assets/embedsitemap.html?20180627" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe></center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		
	        <a href="http://www.hkej.com/template/registration/jsp/aboutus.jsp">信報簡介</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/memberprovision.jsp">服務條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/privacy.jsp">私隱條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/disclaimer.jsp">免責聲明</a> | 
	        <a href="http://www.hkej.com/ratecard/html/index.html">廣告查詢</a> | 
					<a href="/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www.hkej.com/template/jobs/jsp/jobs.jsp">加入信報</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/contactus.jsp">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2018 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="http://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="http://static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2018-06-03|TID:1856653|PID:|PSN:即巿股評|AN:|CN:|TTL:【一問三答】初出茅蘆想學個股撈底技巧']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

<!-- HKEJ Counter - Start -->
<script type="text/javascript">

	var ejValue={};

	ejValue['currentGMT']="2018-09-03T22:09:50+00:00";			
	ejValue['locationIp']="52.90.98.148";
	ejValue['locationCountry']="US";		
	
		ejValue['categoryId']="1004";			
	ejValue['categoryName']="即時新聞";	
	ejValue['firstSectionId']="4408";		
	ejValue['firstSectionName']="即巿股評";
	ejValue['sectionIdArray']="4408,4401,4488,4465,4504";		

	ejValue['articleCmsId']="1856653";		
	ejValue['authorName']="";			
	ejValue['articleCatId']=""; 
	ejValue['articleCatName']=""; 
	ejValue['articleTitile']="【一問三答】初出茅蘆想學個股撈底技巧";		
	ejValue['articleSubTitle']="";		
	ejValue['columnName']="";		
	ejValue['keywords']="【一問三答】";			
	ejValue['publishDateTime']="2018-06-03 08:00:00";	
	ejValue['dnews_id']="0";			
	ejValue['stockNumbers']="00992.HK,02800.HK,00005.HK,02388.HK";		
	ejValue['newspaperPageNumber']="";

	if (typeof isFullArticle === 'undefined' || isFullArticle === null) {
		isFullArticle="y";
	} else {
		if (isFullArticle!="y"){
			isFullArticle="n";
		}
	}
	ejValue['isFullArticle']=isFullArticle;
	ejValue['isTimeOpen']="N";			
	ejValue['isFreeOpen']="N";			
	ejValue['isMobilePage']="N";		
	ejValue['typeOfPage']="Article";			

	ejValue['num']="0";  
	ejValue['Forumname']="";

	(function() {
	  var eja = document.createElement('script'); eja.type = 'text/javascript'; eja.async = true;
	  eja.src = ('https:' == document.location.protocol ? 'https://static' : 'http://static') + '.hkej.com/hkej/js/ejcounter.js?v='+Math.random();
	  var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(eja, x);
	})();
</script> 
<!-- HKEJ Counter - End -->

</body>
</html>

