<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>吉利組合營生產領克汽車 - 信報網站 hkej.com</title>
<meta name="description" content="吉利汽車(00175)與母公司吉利控股旗下浙江豪情及富豪汽車(Volvo，內地稱沃爾沃)組成合營公司，從事生產及銷售領克(Lynk & Co)的汽車並提供相關售後服務，註冊資本75..."/>
<meta name="keywords" content="即時新聞 港股直擊 吉利組合營生產領克汽車 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 吉利組合營生產領克汽車"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/stock/article/1624559/%E5%90%89%E5%88%A9%E7%B5%84%E5%90%88%E7%87%9F%E7%94%9F%E7%94%A2%E9%A0%98%E5%85%8B%E6%B1%BD%E8%BB%8A"/>
					<meta property="og:image" content="http://static.hkej.com/hkej/images/2017/08/04/1624559_91a1ad921e850678f888bbb618f47d4f_620.jpg"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="吉利汽車(00175)與母公司吉利控股旗下浙江豪情及富豪汽車(Volvo，內地稱沃爾沃)組成合營公司，從事生產及銷售領克(Lynk & Co)的汽車並提供相關售後服務，註冊資本75..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="http://static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20151214" rel="stylesheet" type="text/css" /> 
<link href="http://static.hkej.com/hkej/css/common_2016.css?20170613a" rel="stylesheet" type="text/css" />
<link href="http://static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->

<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20130711"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20150514b" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="http://static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!--scr ipt src='https://www.googletagservices.com/tag/js/gpt.js'></scr ipt-->


				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink1', [300, 52], 'div-gpt-ad-1375686120678-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink2', [300, 52], 'div-gpt-ad-1375686193335-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink3', [300, 52], 'div-gpt-ad-1375686219468-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink4', [300, 52], 'div-gpt-ad-1375686245083-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink5', [300, 52], 'div-gpt-ad-1375686298595-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink6', [300, 52], 'div-gpt-ad-1375686335178-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink7', [300, 52], 'div-gpt-ad-1375686368138-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink8', [300, 52], 'div-gpt-ad-1375686449001-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink9', [300, 52], 'div-gpt-ad-1375686476999-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink10', [300, 52], 'div-gpt-ad-1375686576765-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 107], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 107], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 107], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner2', [620, 107], 'div-gpt-ad-1495703389098-0').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.enableServices();
				  });
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [5, 1], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [5, 1], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_07', [5, 1], 'div-gpt-ad-1390449503899-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_08', [5, 1], 'div-gpt-ad-1390449548979-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_09', [5, 1], 'div-gpt-ad-1390449666089-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
					<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [3, 3], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [2, 2], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>			
				<script>
  				googletag.cmd.push(function() {
			        googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads());
			        googletag.pubads().enableSyncRendering();
			        googletag.enableServices();
				  });
				</script>
																
<!-- textbox banner for subscribers -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [220, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox2', [220, 30], 'div-gpt-ad-1474353493957-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox3', [220, 30], 'div-gpt-ad-1474353545749-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox4', [220, 30], 'div-gpt-ad-1474353600845-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox5', [220, 30], 'div-gpt-ad-1474353676640-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox6', [220, 30], 'div-gpt-ad-1474353728676-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox7', [220, 30], 'div-gpt-ad-1474353781963-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox8', [220, 30], 'div-gpt-ad-1474353817545-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox9', [220, 30], 'div-gpt-ad-1474353857635-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox10', [220, 30], 'div-gpt-ad-1474353898597-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox11', [220, 30], 'div-gpt-ad-1474354009489-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox12', [220, 30], 'div-gpt-ad-1474354061145-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox13', [220, 30], 'div-gpt-ad-1475134776895-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

</head>
<body>   
<!-- skinner banner -->
<div id="ad_skinner" style="display:none">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script type="text/javascript">
function dismiss_skinner_Ad() {
                $("#ad_skinner").remove(); 
                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "100%");
                $('#hkej_sitemenu').css("width", "100%");
                $('.hkej_navMenuWrap_2014').css("width", "100%");
                $('.wrapper').css("width", "100%");
                $('.ad-top').css("width", "100%"); 
                try{
                  $('.hkej_navSubMenuWrap_2014').css("width", "100%"); 
                }catch(err){};
                $('.hkej_navMenuWrap_2014').css("background-color", "#045104"); 
                $('#contentWrap').css("background-color", "#ffffff"); 
                $('body').css("background-color", "#FFF");
                $('.ad-top').css("margin-top", "0px");            
};

$(document).ready(function() {
                function AdBgPosition() {
                                $('#ad_skinner').css("display", "block");
                                var showads = $('#ad_skinner ins').width()-960;
                                showads = showads/2;
                                var Maindivposition = $('#contentWrap').offset();
                                var AdBgPositionleft = Maindivposition.left; 
                                 AdBgPositionleft =AdBgPositionleft-showads;
                                AdBgPositionleft = AdBgPositionleft+'px';
                                $('#ad_skinner').css('left',AdBgPositionleft).css("position", "absolute").css("width", $('#ad_skinner').width()).css("top", "0px").css("height", "1024px").css("z-index", "-1");
                                $(".ad-top").css("margin-top", "0px");  
                                  $('#ad_skinner').css('left',AdBgPositionleft);
                };                                                           
                                
                if($('#ad_skinner ins').length){  
                                setTimeout(function() {
                                                AdBgPosition();      
                                                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('#hkej_sitemenu').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.hkej_navMenuWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");  
                                                $('.wrapper').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.ad-top').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");             
                                                $('body').css("background-color", "transparent").css("z-index", "1").css("position", "relative");
                                                $('#footerWrap_2014').parent().css("width", "100%").css("float", "left");
                                                try{
                                                                $('.hkej_navSubMenuWrap_2014 ').css("width",  "980px").css("margin-left",  "auto").css("margin-right",  "auto").css("float",  "none");
                                                }catch( err ) {};                               
                                                $(window).resize(function() {
                                                                                AdBgPosition();
                                                });}, 50);
                };
});            
</script>  
</div>
<!-- skinner banner -->
<!-- popup ad-->
<style>
.overlay-bg{
		display: none;
		position: fixed;
		z-index:99999;
		top: 0;
		left: 0;
		height:100%;
		width: 100%;
		background-image: url(/images/ad_popup_bg.png);
		background-repeat: repeat;
}
.overlay-content{
		width: 680px;
		position: relative; 
		margin-top: -260px;
		margin-right: auto;
		margin-bottom: 0;
		margin-left: auto;
		height: 520px;
		top: 50%;
		background-color: #FFF;
}

.ad-content{
		position:relative;
		width:640px;
		height:480px;
		margin-bottom:0px;
		margin-top:0px;
		margin-left:20px;
		margin-right:20px;
}
.ad-framecontent{
		position:relative;
		width:680px;
		height:500px;
		float:left;
}
#popup_closebtn{
		width:20px;
		height:20px;
		float:right;
		cursor:pointer;
}
</style>
<div id="ad_popup" class="overlay-bg" style="display:none">
	<div class="overlay-content"><img id="popup_closebtn" src="/images/ad_close_btn.png">
		<div class="ad-framecontent">
		<div  class="ad-content">
													
				<!-- HKEJ_OnlineNews_PopUp -->
				<div id='div-gpt-ad-1374733074077-0' style='width:3px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733074077-0');
				</script>
				</div>
	
<script>

$(document).ready(function(){
		setTimeout(function() {
		if($('.ad-content ins').length){
				$('.overlay-bg').show();
				$('#wrapper').css('z-index','2');      
				adwidth = $('.overlay-content').width();
				adheight = $('.overlay-content').height();
				getwidth = $('.overlay-bg').width();
				getheight = $('.overlay-bg').height();
				newgetwidth=getwidth-40;
				newgetheight=getheight-40;
				newmargintop=(adheight/2)-adheight;
				if(getwidth<680){
						$('.overlay-content').css('width',newgetwidth)
						$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
				}else if( getwidth>680){ 
						$('.overlay-content').css('width','680px')
						$('.ad-framecontent').css('width','680px').css('overflow','auto'); 
				};
				
				if(getheight<520){   
				    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')
				} else if(getheight>520){ 
				    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height','500px').css('overflow','auto')
				};
				$('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
				    $('.overlay-bg').remove();
				});

        var click_ipad_body = document.getElementsByTagName('body')[0];
        if ("ontouchstart" in window) {
        		click_ipad_body.ontouchstart = function(){
						$('.overlay-bg').fadeOut(1000, function(){ $(this).remove();}) }; 
         };

        $("body").click(function(event){
        		if ($(event.target).closest('.overlay-content').length == 0){                          
         				$('.overlay-bg').remove();
        		};            
        });
		};
		}, 500);
});


$(window).resize(function(){
		adwidth = $('.overlay-content').width();
		adheight = $('.overlay-content').height();
		getwidth = $('.overlay-bg').width();
		getheight = $('.overlay-bg').height();
		newgetwidth=getwidth-40;
		newgetheight=getheight-40;
		newmargintop=(adheight/2)-adheight;
		if(getwidth<680){
				$('.overlay-content').css('width',newgetwidth)
				$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
		}else if(getwidth>680){ 
		    $('.overlay-content').css('width','680px')
		    $('.ad-framecontent').css('width','680px').css('overflow','auto'); 
		};
		       
		if(getheight<520){   
		    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')         
		}else if(getheight>520){ 
		    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height','500px').css('overflow','auto')            
		};
}); 
</script>
		</div>
		</div>
	</div>
</div>		
<!-- popup ad-->
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
<div id="hkej_siteHead_2014">
<!-- HKEJ LOGO Start-->
    	<div id="logo"><a href="http://www.hkej.com/template/landing11/jsp/main.jsp"><img src="/images/2014_hkej-logo.png" border="0" /></a></div>
<!-- HKEJ LOGO END-->
<!-- Website Head top funcBar Start--> 	
    	<div class="hkej_funcBar_2014">
			<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="http://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="http://subscribe.hkej.com/member/login?forwardURL=http%3A%2F%2Fwww2.hkej.com%2Finstantnews%2Fstock%2Farticle%2F1624559">登入</a></div><!-- login & service_info Btn END--> 

               		<!-- hot tab Start--> 
<div class="keywords" id="upper_keywords_search1">

	<div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>	
	<div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>	
	<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
	<div class="keyword_cat">熱門：</div>				
</div>
<!-- hot tab END--> 
        	       
      	</div>
      	
<!-- Website Head bottom funcBar Start-->                 	
<div class="hkej_funcBar2_2014">
<div  id="hkej_right_col_adv_text_2014">
	<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

	</div>
<!-- Promotion icon-->   
<!-- <div id="hkej_promotion_icon_container_2014" style="float:right; margin-right:8px; position:relative; z-index:0;"><div id="hkej_promotion_icon_pop_2014" style=" position: absolute; z-index:1; top:0; right:0;"><a href="http://stock360.hkej.com/game"><img src="/images/HKEJpage_mini_icon.jpg" /></a></div></div>-->
<!-- Promotion icon-->  
   
 <!-- whole site Keyword search Start-->    
    <div style="width:405px; float:left">      
    
    <form id="searchForm" action="http://search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit" type="submit"   />
    <a href="http://search.hkej.com/template/fulltextsearch/php/help.php"><img src="http://static.hkej.com/hkej/css/ui/search-tips.jpg" width="58" height="30" style="float:right;" title="Tips" /></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    </div>
<!-- whole site Keyword search END-->
 
</div>
<!-- Website Head bottom funcBar END-->    
</div>
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
     <div id="hkej_sitemenu_icon_2014">    
    <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><a href="http://www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_vfin"><a href="http://www2.hkej.com/multimedia" target="_blank"></a></span>   
	 <!--<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_sme"><a href="http://sme.hkej.com/" target="_blank"></a></span>-->
	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="http://iknow.hkej.com" target="_blank"></a></span>
         
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="http://lj.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="http://monthly.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><span id="hkej_sitemenu_icon_360"><a href="http://stock360.hkej.com/#spot1-tab" target="_blank"></a></span></span>
     
  	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><span id="hkej_sitemenu_icon_eji"><a href="http://www.ejinsight.com" target="_blank"></a></span></span>
        
   </div>
   </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www.hkej.com/">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="http://stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://stock360.hkej.com/stockConnect">滬港通</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="http://forum.hkej.com">論壇/信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li  class="on" ><a href="/instantnews/stock">港股直擊</a></li>
																<li ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li ><a href="/instantnews/china">中國財經</a></li>
																<li ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <script src="/js/flowplayer-3.2.13.min.js"></script>
<script src="/js/flowplayer.ipad-3.2.9.js"></script>
<link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="http://stock360.hkej.com/indices">27,562.68</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="http://stock360.hkej.com/indices">31.67</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="http://stock360.hkej.com/indices">11,003.08</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="http://stock360.hkej.com/indices">0.88</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="http://stock360.hkej.com/indices">3,262.08</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="http://stock360.hkej.com/indices">10.85</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/stock/article/1624559/%E5%90%89%E5%88%A9%E7%B5%84%E5%90%88%E7%87%9F%E7%94%9F%E7%94%A2%E9%A0%98%E5%85%8B%E6%B1%BD%E8%BB%8A" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/1624559" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
           <p class="info"><span class="date">今日 19:51 </span> 
			<span class="cate">
								<a href="/instantnews/stock">港股直擊</a> 
								<a href="/instantnews/china">中國財經</a> 
						</span>        

        </p>
        <h1 id="article-title">吉利組合營生產領克汽車</h1>

		
		    <div class="hkej_detail_thumb_2014">
          <table border='0' cellspacing='0' cellpadding='0'>
            <tr>
              <td><a href="http://static.hkej.com/hkej/images/2017/08/04/1624559_91a1ad921e850678f888bbb618f47d4f.jpg" title="(路透圖片)" class="thickbox">
                                          	<img src="http://static.hkej.com/hkej/images/2017/08/04/1624559_91a1ad921e850678f888bbb618f47d4f_320.jpg" width='320' border="0">
                            </a></td>
            </tr>
          </table>
          <span class='enlargeImg'><a href="http://static.hkej.com/hkej/images/2017/08/04/1624559_91a1ad921e850678f888bbb618f47d4f.jpg" title="(路透圖片)" class="thickbox"><img src='/images/2011/enlarge.gif' align='absmiddle' />放大圖片</a></span>
		</div>
        <div id='article-content'>
            <p>吉利汽車(<a target='_blank' href='http://stock360.hkej.com/quotePlus/00175' >00175</a>)與母公司吉利控股旗下浙江豪情及富豪汽車(Volvo，內地稱沃爾沃)組成合營公司，從事生產及銷售領克(Lynk &amp; Co)的汽車並提供相關售後服務，註冊資本75億元(人民幣．下同)。</p>
<p>同時，吉利汽車公布，以總代價約12.4億元向浙江豪情出售旗下一間原來從事研發及產銷「吉利金剛」車型的合營公司99%權益。完成後，浙江豪情將全資擁有該合營，並將向上述新成立的合營公司提供生產領克01車型汽車及售後零件生產服務。</p>
<p>吉利汽車、浙江豪情及富豪汽車分別持有合營公司50%、20%及30%股權，將以現金方式注資。合營公司成立後，將收購凱悅汽車大部件製造(張家口)全部股權，該公司將負責生產領克02車型及領克03車型，以及收購領克汽車銷售全部股權。</p>
<p>吉利汽車表示，推出市場的首款汽車將為領克01車型(將為SUV)，領克02及03車型預計於今年下半年投入試產，明年初開始商業生產。</p>    </div>
    <p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
	
</div>
<!-- 相關文章 end --> 
     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/announcement/article/1624553/%E7%B2%BE%E7%86%99%E5%8D%8A%E5%B9%B4%E5%A4%9A%E8%B3%BA24++%E6%B4%BE%E6%81%AF3.5%E4%BB%99">精熙半年多賺24% 派息3.5仙</a></td>
          </tr>
              <tr>
            <td><strong>上一篇：</strong></td>
            <td><a href="/instantnews/international/article/1624532/%E3%80%90%E7%9C%8B%E5%9C%96%E6%B8%AC%E5%B8%82%E3%80%91%E5%80%AB%E6%95%A6%E9%87%91%E7%AA%84%E5%B9%85%E5%BE%98%E5%BE%8A1270+%E7%B7%8A%E5%BC%B5%E7%AD%89%E5%BE%85%E7%BE%8E%E5%9C%8B%E9%9D%9E%E8%BE%B2%E6%95%B8%E6%93%9A">【看圖測市】倫敦金窄幅徘徊1270 緊張等待美國非農數據</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="http://static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1623792/%E9%95%B7%E5%AF%A6%E6%8B%93%E6%96%B0%E6%8A%95%E8%B3%87+%E5%AE%8C%E6%88%90%E7%9B%AE%E6%A8%99%E9%80%BE%E5%8D%8A">    		    <div class="timer_highlight">剩餘時間: 1天2小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/04/1623792_012a320a3d0dfff00b5b94dcf38ce04d_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1623792/%E9%95%B7%E5%AF%A6%E6%8B%93%E6%96%B0%E6%8A%95%E8%B3%87+%E5%AE%8C%E6%88%90%E7%9B%AE%E6%A8%99%E9%80%BE%E5%8D%8A">長實拓新投資 完成目標逾半</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1623388/%E8%B3%A3%E6%A8%93%E7%A7%BB%E5%B1%85%E8%8D%92%E5%B3%B6+%E5%B0%8F%E5%B3%B6%E5%A4%A7%E5%BB%9A%E6%89%93%E9%80%A0%E7%83%8F%E6%89%98%E9%82%A6">    		    <div class="timer_highlight">剩餘時間: 2天2小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/04/1623388_280a575ef5b13331a0cd55e2c2dbaf53_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1623388/%E8%B3%A3%E6%A8%93%E7%A7%BB%E5%B1%85%E8%8D%92%E5%B3%B6+%E5%B0%8F%E5%B3%B6%E5%A4%A7%E5%BB%9A%E6%89%93%E9%80%A0%E7%83%8F%E6%89%98%E9%82%A6">賣樓移居荒島 小島大廚打造烏托邦</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=陳春燕" class="editor_choice_author_inside">陳春燕</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/editorchoice/article/id/1616948/%E3%80%90%E4%BF%A1%E5%A0%B1%E6%9C%88%E5%88%8A%E3%80%91%E9%87%91%E8%9E%8D%E6%89%8D%E4%BF%8A%E8%B3%A3%E6%A8%93%E3%80%81%E8%B3%A3%E8%BB%8A%E5%81%9A%E7%95%AB%E5%AE%B6">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/04/1616948_0aef9990cbb77c0f071c44db1a0ccbaa_200.png" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/editorchoice/article/id/1616948/%E3%80%90%E4%BF%A1%E5%A0%B1%E6%9C%88%E5%88%8A%E3%80%91%E9%87%91%E8%9E%8D%E6%89%8D%E4%BF%8A%E8%B3%A3%E6%A8%93%E3%80%81%E8%B3%A3%E8%BB%8A%E5%81%9A%E7%95%AB%E5%AE%B6">【信報月刊】金融才俊賣樓、賣車做畫家</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       			   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1623712/%E5%BE%8C%E5%B8%82%E9%97%9C%E9%8D%B527400%E9%BB%9E">    		    <div class="timer_highlight_s">剩餘時間: 2天2小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/04/1623712_2056393908e91c17f6e79a2b65b37752_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1623712/%E5%BE%8C%E5%B8%82%E9%97%9C%E9%8D%B527400%E9%BB%9E">後市關鍵27400點</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=軒熙爸" class="editor_choice_author_inside">軒熙爸</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/editorchoice/article/id/1616941/%E3%80%90%E4%BF%A1%E5%A0%B1%E6%9C%88%E5%88%8A%E3%80%9190%E5%BE%8C%E5%89%B5%E9%9B%BB%E7%AB%B6%E5%AD%B8%E9%99%A2+%E6%95%99%E9%82%8A%E9%9D%92%E5%81%9A%E4%BA%BA">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/03/1616941_363e192956ae4280d7afef03af937fec_200.png" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/editorchoice/article/id/1616941/%E3%80%90%E4%BF%A1%E5%A0%B1%E6%9C%88%E5%88%8A%E3%80%9190%E5%BE%8C%E5%89%B5%E9%9B%BB%E7%AB%B6%E5%AD%B8%E9%99%A2+%E6%95%99%E9%82%8A%E9%9D%92%E5%81%9A%E4%BA%BA">【信報月刊】90後創電競學院 教邊青做人</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       			   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www.ejinsight.com/20170802-etf-a-cost-effective-way-to-inv">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/04/1624074_cd3bb065141e7e750f510f224231ab15_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://www.ejinsight.com/20170802-etf-a-cost-effective-way-to-inv">ETF: A cost-effective way to invest in China’s A-share market</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="http://www.ejinsight.com/author/wp_11004/">Susan Chan</a>｜ <a href="http://www.ejinsight.com/">EJ Insight</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=48377">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/04/1624073_55d0d9aaae612a16fa3592098b98f240_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=48377">跟着科技去旅行</a></p>
<p class="editor_choice_author"><a href="http://startupbeat.hkej.com/">StartupBeat</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/1623265/%E6%BE%B3%E7%B4%90%E5%8A%A0%E6%81%AF%E8%B7%AF%E6%BC%AB%E9%95%B7+%E6%BB%99%E5%83%B9%E8%BD%89%E8%BB%9F">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/08/04/1623265_4532c73d07862b3402af6266b1400f41_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/1623265/%E6%BE%B3%E7%B4%90%E5%8A%A0%E6%81%AF%E8%B7%AF%E6%BC%AB%E9%95%B7+%E6%BB%99%E5%83%B9%E8%BD%89%E8%BB%9F">澳紐加息路漫長 滙價轉軟</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/7713" class="editor_choice_author_inside">李庭豐</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>

    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="http://static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1624137/%E3%80%90%E7%9B%A4%E6%88%BF%E4%BE%86%E6%96%99%E3%80%91%E9%95%B7%E5%92%8C%E5%AD%96%E5%AF%B6%E4%B8%80%E9%9A%BB%E8%A6%8B%E5%85%89%E8%B5%B7+%E4%B8%80%E9%9A%BB%E8%A6%8B%E5%85%89%E6%AD%BB">【盤房來料】長和孖寶一隻見光起 一隻見光死</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 13:09</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/1624088/%E6%AF%92%E9%9B%9E%E8%9B%8B%E6%B5%81%E7%AB%84%E8%8D%B7%E8%98%AD%E5%BE%B7%E5%9C%8B+%E6%95%B8%E7%99%BE%E8%90%AC%E9%9A%BB%E8%B6%85%E5%B8%82%E4%B8%8B%E6%9E%B6">毒雞蛋流竄荷蘭德國 數百萬隻超市下架</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日 12:04</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/1624035/%E8%B3%88%E8%BA%8D%E4%BA%AD%E6%92%B2%E6%B0%B4+%E5%82%B3%E6%8A%B5%E6%8A%BC%E6%B3%95%E6%8B%89%E7%AC%AC%E7%B8%BD%E9%83%A8%E5%A4%A7%E6%A8%93">賈躍亭撲水 傳抵押法拉第總部大樓</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  今日 10:49</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/1624049/%E8%8F%AF%E7%82%BA%E9%A8%B0%E8%A8%8A%E5%82%B3%E7%88%AD%E7%94%A8%E6%88%B6%E6%95%B8%E6%93%9A+%E9%A9%9A%E5%8B%95%E5%B7%A5%E4%BF%A1%E9%83%A8">華為騰訊傳爭用戶數據 驚動工信部</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  今日 10:47</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/announcement/article/1624105/%E4%B8%AD%E4%BF%A1%E5%AE%8C%E6%88%90%E4%B8%AD%E6%B8%AF%E9%BA%A5%E7%95%B6%E5%8B%9E%E6%A5%AD%E5%8B%99%E6%94%B6%E8%B3%BC">中信完成中港麥當勞業務收購</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/announcement" class="silder_editor_choice_author_inside_2">重要通告</a>  ｜  今日 12:27</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1623993/%E6%81%92%E6%8C%87%E9%AB%98%E9%96%8B33%E9%BB%9E+%E9%95%B7%E5%AF%A6%E5%9C%B0%E7%94%A2%E9%AB%98%E9%96%8B2.5%25">恒指高開33點 長實地產高開2.5%</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 09:28</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1624117/%E3%80%90%E7%9F%AD%E7%89%87%E3%80%91%E9%BB%83%E5%9C%8B%E8%8B%B1%3A%E6%B8%AF%E8%82%A1%E6%9C%89%E5%8A%9B%E6%8C%91%E6%88%B028000%E9%97%9C%E5%8F%A3">【短片】黃國英:港股有力挑戰28000關口</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 13:01</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1624123/%E5%8D%8A%E6%97%A5%E9%80%B2%E8%B3%AC10%E9%BB%9E+%E9%A8%B0%E8%A8%8A%E5%85%A7%E9%8A%80%E6%92%90%E5%B8%82">半日進賬10點 騰訊內銀撐市</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 12:33</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/announcement/article/1624127/%E5%B8%8C%E6%85%8E%E5%8D%8A%E5%B9%B4%E5%9F%BA%E6%9C%AC%E6%BA%A2%E5%88%A9%E5%A2%9E4%25+%E6%81%AF26%E4%BB%99">希慎半年基本溢利增4% 息26仙</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/announcement" class="silder_editor_choice_author_inside_2">重要通告</a>  ｜  今日 12:45</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/1624086/%E5%90%89%E5%88%A9%E9%A6%96%E6%AC%BE%E5%AF%8C%E8%B1%AA%E5%BC%95%E6%93%8E%E6%B1%BD%E8%BB%8A%E5%82%B3%E6%98%8E%E5%B9%B4%E5%BA%95%E9%9D%A2%E4%B8%96">吉利首款富豪引擎汽車傳明年底面世</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  今日 12:02</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
    <script language="javascript" src="/js/share-menu/page.js?20130717"></script>    
  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<iframe src="http://www2.hkej.com/landing/embedsitemap" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe></center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		
	        <a href="http://www.hkej.com/template/registration/jsp/aboutus.jsp">信報簡介</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/memberprovision.jsp">服務條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/privacy.jsp">私隱條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/disclaimer.jsp">免責聲明</a> | 
	        <a href="http://www.hkej.com/ad/html/index.html">廣告查詢</a> | 
					<a href="/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www.hkej.com/template/jobs/jsp/jobs.jsp">加入信報</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/contactus.jsp">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2017 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="http://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="http://static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        <a href="http://www.hkej.com/template/common/jsp/mobile_info.jsp"><img src="http://static.hkej.com/hkej/css/ui/footer_phone_icon.png" /></a></p>
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2017-08-04|TID:1624559|PID:|PSN:港股直擊|AN:|CN:|TTL:吉利組合營生產領克汽車']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

</body>
</html>

