<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>恒指升逾200點 郵儲行再創新高 - 信報網站 hkej.com</title>
<meta name="description" content="法國總統選舉選情較為明朗化，隔晚歐美股市造好，港股昨日反覆高收後，今早重上廿天線。
恒指高開65點，早段升幅一度收窄至62點，見24201點暫時低，其後發力，重上20天線(約242..."/>
<meta name="keywords" content="即時新聞 港股直擊 恒指升逾200點 郵儲行再創新高 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 恒指升逾200點 郵儲行再創新高"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/stock/article/1547963/%E6%81%92%E6%8C%87%E5%8D%87%E9%80%BE200%E9%BB%9E+%E9%83%B5%E5%84%B2%E8%A1%8C%E5%86%8D%E5%89%B5%E6%96%B0%E9%AB%98"/>
					<meta property="og:image" content="http://static.hkej.com/hkej/images/2017/04/25/1547963_a7c69ff86916b6a0cb11e5b3c7fad2f7_620.jpg"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="法國總統選舉選情較為明朗化，隔晚歐美股市造好，港股昨日反覆高收後，今早重上廿天線。
恒指高開65點，早段升幅一度收窄至62點，見24201點暫時低，其後發力，重上20天線(約242..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="http://static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="http://static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20151214" rel="stylesheet" type="text/css" /> 
<link href="http://static.hkej.com/hkej/css/common_2016.css?20170331a" rel="stylesheet" type="text/css" />
<link href="http://static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->

<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20130711"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20150514b" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="http://static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!--scr ipt src='https://www.googletagservices.com/tag/js/gpt.js'></scr ipt-->


				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink1', [300, 52], 'div-gpt-ad-1375686120678-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink2', [300, 52], 'div-gpt-ad-1375686193335-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink3', [300, 52], 'div-gpt-ad-1375686219468-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink4', [300, 52], 'div-gpt-ad-1375686245083-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink5', [300, 52], 'div-gpt-ad-1375686298595-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink6', [300, 52], 'div-gpt-ad-1375686335178-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink7', [300, 52], 'div-gpt-ad-1375686368138-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink8', [300, 52], 'div-gpt-ad-1375686449001-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink9', [300, 52], 'div-gpt-ad-1375686476999-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink10', [300, 52], 'div-gpt-ad-1375686576765-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 107], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 107], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 107], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [5, 1], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [5, 1], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_07', [5, 1], 'div-gpt-ad-1390449503899-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_08', [5, 1], 'div-gpt-ad-1390449548979-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_09', [5, 1], 'div-gpt-ad-1390449666089-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
					<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [3, 3], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [2, 2], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>			
				<script>
  				googletag.cmd.push(function() {
			        googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads());
			        googletag.pubads().enableSyncRendering();
			        googletag.enableServices();
				  });
				</script>
																
<!-- textbox banner for subscribers -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [220, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox2', [220, 30], 'div-gpt-ad-1474353493957-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox3', [220, 30], 'div-gpt-ad-1474353545749-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox4', [220, 30], 'div-gpt-ad-1474353600845-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox5', [220, 30], 'div-gpt-ad-1474353676640-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox6', [220, 30], 'div-gpt-ad-1474353728676-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox7', [220, 30], 'div-gpt-ad-1474353781963-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox8', [220, 30], 'div-gpt-ad-1474353817545-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox9', [220, 30], 'div-gpt-ad-1474353857635-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox10', [220, 30], 'div-gpt-ad-1474353898597-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox11', [220, 30], 'div-gpt-ad-1474354009489-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox12', [220, 30], 'div-gpt-ad-1474354061145-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox13', [220, 30], 'div-gpt-ad-1475134776895-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

</head>
<body>   
<!-- skinner banner -->
<div id="ad_skinner" style="display:none">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script type="text/javascript">
function dismiss_skinner_Ad() {
                $("#ad_skinner").remove(); 
                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "100%");
                $('#hkej_sitemenu').css("width", "100%");
                $('.hkej_navMenuWrap_2014').css("width", "100%");
                $('.wrapper').css("width", "100%");
                $('.ad-top').css("width", "100%"); 
                try{
                  $('.hkej_navSubMenuWrap_2014').css("width", "100%"); 
                }catch(err){};
                $('.hkej_navMenuWrap_2014').css("background-color", "#045104"); 
                $('#contentWrap').css("background-color", "#ffffff"); 
                $('body').css("background-color", "#FFF");
                $('.ad-top').css("margin-top", "0px");            
};

$(document).ready(function() {
                function AdBgPosition() {
                                $('#ad_skinner').css("display", "block");
                                var showads = $('#ad_skinner ins').width()-960;
                                showads = showads/2;
                                var Maindivposition = $('#contentWrap').offset();
                                var AdBgPositionleft = Maindivposition.left; 
                                 AdBgPositionleft =AdBgPositionleft-showads;
                                AdBgPositionleft = AdBgPositionleft+'px';
                                $('#ad_skinner').css('left',AdBgPositionleft).css("position", "absolute").css("width", $('#ad_skinner').width()).css("top", "0px").css("height", "1024px").css("z-index", "-1");
                                $(".ad-top").css("margin-top", "0px");  
                                  $('#ad_skinner').css('left',AdBgPositionleft);
                };                                                           
                                
                if($('#ad_skinner ins').length){  
                                setTimeout(function() {
                                                AdBgPosition();      
                                                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('#hkej_sitemenu').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.hkej_navMenuWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");  
                                                $('.wrapper').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.ad-top').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");             
                                                $('body').css("background-color", "transparent").css("z-index", "1").css("position", "relative");
                                                $('#footerWrap_2014').parent().css("width", "100%").css("float", "left");
                                                try{
                                                                $('.hkej_navSubMenuWrap_2014 ').css("width",  "980px").css("margin-left",  "auto").css("margin-right",  "auto").css("float",  "none");
                                                }catch( err ) {};                               
                                                $(window).resize(function() {
                                                                                AdBgPosition();
                                                });}, 50);
                };
});            
</script>  
</div>
<!-- skinner banner -->
<!-- popup ad-->
<style>
.overlay-bg{
		display: none;
		position: fixed;
		z-index:99999;
		top: 0;
		left: 0;
		height:100%;
		width: 100%;
		background-image: url(/images/ad_popup_bg.png);
		background-repeat: repeat;
}
.overlay-content{
		width: 680px;
		position: relative; 
		margin-top: -260px;
		margin-right: auto;
		margin-bottom: 0;
		margin-left: auto;
		height: 520px;
		top: 50%;
		background-color: #FFF;
}

.ad-content{
		position:relative;
		width:640px;
		height:480px;
		margin-bottom:0px;
		margin-top:0px;
		margin-left:20px;
		margin-right:20px;
}
.ad-framecontent{
		position:relative;
		width:680px;
		height:500px;
		float:left;
}
#popup_closebtn{
		width:20px;
		height:20px;
		float:right;
		cursor:pointer;
}
</style>
<div id="ad_popup" class="overlay-bg" style="display:none">
	<div class="overlay-content"><img id="popup_closebtn" src="/images/ad_close_btn.png">
		<div class="ad-framecontent">
		<div  class="ad-content">
													
				<!-- HKEJ_OnlineNews_PopUp -->
				<div id='div-gpt-ad-1374733074077-0' style='width:3px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733074077-0');
				</script>
				</div>
	
<script>

$(document).ready(function(){
		setTimeout(function() {
		if($('.ad-content ins').length){
				$('.overlay-bg').show();
				$('#wrapper').css('z-index','2');      
				adwidth = $('.overlay-content').width();
				adheight = $('.overlay-content').height();
				getwidth = $('.overlay-bg').width();
				getheight = $('.overlay-bg').height();
				newgetwidth=getwidth-40;
				newgetheight=getheight-40;
				newmargintop=(adheight/2)-adheight;
				if(getwidth<680){
						$('.overlay-content').css('width',newgetwidth)
						$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
				}else if( getwidth>680){ 
						$('.overlay-content').css('width','680px')
						$('.ad-framecontent').css('width','680px').css('overflow','auto'); 
				};
				
				if(getheight<520){   
				    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')
				} else if(getheight>520){ 
				    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height','500px').css('overflow','auto')
				};
				$('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
				    $('.overlay-bg').remove();
				});

        var click_ipad_body = document.getElementsByTagName('body')[0];
        if ("ontouchstart" in window) {
        		click_ipad_body.ontouchstart = function(){
						$('.overlay-bg').fadeOut(1000, function(){ $(this).remove();}) }; 
         };

        $("body").click(function(event){
        		if ($(event.target).closest('.overlay-content').length == 0){                          
         				$('.overlay-bg').remove();
        		};            
        });
		};
		}, 500);
});


$(window).resize(function(){
		adwidth = $('.overlay-content').width();
		adheight = $('.overlay-content').height();
		getwidth = $('.overlay-bg').width();
		getheight = $('.overlay-bg').height();
		newgetwidth=getwidth-40;
		newgetheight=getheight-40;
		newmargintop=(adheight/2)-adheight;
		if(getwidth<680){
				$('.overlay-content').css('width',newgetwidth)
				$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
		}else if(getwidth>680){ 
		    $('.overlay-content').css('width','680px')
		    $('.ad-framecontent').css('width','680px').css('overflow','auto'); 
		};
		       
		if(getheight<520){   
		    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')         
		}else if(getheight>520){ 
		    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height','500px').css('overflow','auto')            
		};
}); 
</script>
		</div>
		</div>
	</div>
</div>		
<!-- popup ad-->
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
<div id="hkej_siteHead_2014">
<!-- HKEJ LOGO Start-->
    	<div id="logo"><a href="http://www.hkej.com/template/landing11/jsp/main.jsp"><img src="/images/2014_hkej-logo.png" border="0" /></a></div>
<!-- HKEJ LOGO END-->
<!-- Website Head top funcBar Start--> 	
    	<div class="hkej_funcBar_2014">
			<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="http://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="http://subscribe.hkej.com/member/login?forwardURL=http%3A%2F%2Fwww2.hkej.com%2Finstantnews%2Fstock%2Farticle%2F1547963">登入</a></div><!-- login & service_info Btn END--> 

               		<!-- hot tab Start--> 
<div class="keywords" id="upper_keywords_search1">

	<div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>	
	<div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>	
	<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
	<div class="keyword_cat">熱門：</div>				
</div>
<!-- hot tab END--> 
        	       
      	</div>
      	
<!-- Website Head bottom funcBar Start-->                 	
<div class="hkej_funcBar2_2014">
<div  id="hkej_right_col_adv_text_2014">
	<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

	</div>
<!-- Promotion icon-->   
<!-- <div id="hkej_promotion_icon_container_2014" style="float:right; margin-right:8px; position:relative; z-index:0;"><div id="hkej_promotion_icon_pop_2014" style=" position: absolute; z-index:1; top:0; right:0;"><a href="http://stock360.hkej.com/game"><img src="/images/HKEJpage_mini_icon.jpg" /></a></div></div>-->
<!-- Promotion icon-->  
   
 <!-- whole site Keyword search Start-->    
    <div style="width:405px; float:left">      
    
    <form id="searchForm" action="http://search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit" type="submit"   />
    <a href="http://search.hkej.com/template/fulltextsearch/php/help.php"><img src="http://static.hkej.com/hkej/css/ui/search-tips.jpg" width="58" height="30" style="float:right;" title="Tips" /></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    </div>
<!-- whole site Keyword search END-->
 
</div>
<!-- Website Head bottom funcBar END-->    
</div>
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
     <div id="hkej_sitemenu_icon_2014">    
    <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><a href="http://www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_vfin"><a href="http://www2.hkej.com/multimedia" target="_blank"></a></span>   
	 <!--<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_sme"><a href="http://sme.hkej.com/" target="_blank"></a></span>-->
	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="http://iknow.hkej.com" target="_blank"></a></span>
         
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="http://lj.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="http://monthly.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><span id="hkej_sitemenu_icon_360"><a href="http://stock360.hkej.com/#spot1-tab" target="_blank"></a></span></span>
     
  	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><span id="hkej_sitemenu_icon_eji"><a href="http://www.ejinsight.com" target="_blank"></a></span></span>
        
   </div>
   </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www.hkej.com/">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="http://stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://stock360.hkej.com/stockConnect">滬港通</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="http://forum.hkej.com">論壇/信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li  class="on" ><a href="/instantnews/stock">港股直擊</a></li>
																<li ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li ><a href="/instantnews/china">中國財經</a></li>
																<li ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <script src="/js/flowplayer-3.2.10.js"></script>
<script src="/js/flowplayer.ipad-3.2.9.js"></script>
<link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="http://stock360.hkej.com/indices">24,455.94</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="http://stock360.hkej.com/indices">316.46</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="http://stock360.hkej.com/indices">10,272.07</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="http://stock360.hkej.com/indices">164.44</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="http://stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="http://stock360.hkej.com/indices">3,134.57</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="http://stock360.hkej.com/indices">5.04</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/stock/article/1547963/%E6%81%92%E6%8C%87%E5%8D%87%E9%80%BE200%E9%BB%9E+%E9%83%B5%E5%84%B2%E8%A1%8C%E5%86%8D%E5%89%B5%E6%96%B0%E9%AB%98" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/1547963" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
           <p class="info"><span class="date">今日 10:29 </span> 
			<span class="cate">
								<a href="/instantnews/stock">港股直擊</a> 
								<a href="/instantnews/hongkong">香港財經</a> 
								<a href="/instantnews/market">即巿股評</a> 
						</span>        

        </p>
        <h1 id="article-title">恒指升逾200點 郵儲行再創新高</h1>

				
		    <div class="hkej_detail_thumb_2014">
          <table border='0' cellspacing='0' cellpadding='0'>
            <tr>
              <td><a href="http://static.hkej.com/hkej/images/2017/04/25/1547963_a7c69ff86916b6a0cb11e5b3c7fad2f7.jpg" title="截至上午約10時20分，恒指報24330點，升190點或0.8%。" class="thickbox">
                                          	<img src="http://static.hkej.com/hkej/images/2017/04/25/1547963_a7c69ff86916b6a0cb11e5b3c7fad2f7_320.jpg" width='320' border="0">
                            </a></td>
            </tr>
          </table>
          <span class='enlargeImg'><a href="http://static.hkej.com/hkej/images/2017/04/25/1547963_a7c69ff86916b6a0cb11e5b3c7fad2f7.jpg" title="截至上午約10時20分，恒指報24330點，升190點或0.8%。" class="thickbox"><img src='/images/2011/enlarge.gif' align='absmiddle' />放大圖片</a></span>
		</div>
        <div id='article-content'>
            <p>法國總統選舉選情較為明朗化，隔晚歐美股市造好，港股昨日反覆高收後，今早重上廿天線。</p>
<p>恒指高開65點，早段升幅一度收窄至62點，見24201點暫時低，其後發力，重上20天線(約24207點)，升幅最新拉闊至超過200點，暫時最多升204點，見24344點。截至上午約10時20分，恒指報24330點，升190點或0.8%，大市成交額204.62億元。</p>
<p>國企指數報10210點，升103點或1%。</p>
<p>A股昨日急挫後，今早靠穩，滬指升0.17%；深指升0.82%。</p>
<p>藍籌銀行股領漲，滙控(<a target='_blank' href='http://stock360.hkej.com/quotePlus/00005' >00005</a>)升1.2%；建行(<a target='_blank' href='http://stock360.hkej.com/quotePlus/00939' >00939</a>)升1.3%；工行(<a target='_blank' href='http://stock360.hkej.com/quotePlus/01398' >01398</a>)升1.6%；中行(<a target='_blank' href='http://stock360.hkej.com/quotePlus/03988' >03988</a>)升1.1%。另外，平保(<a target='_blank' href='http://stock360.hkej.com/quotePlus/02318' >02318</a>)升1.4%。</p>
<p>郵儲銀行(<a target='_blank' href='http://stock360.hkej.com/quotePlus/01658' >01658</a>)最新報5.14元，升幅2.2%，再創上市新高，成交額1.46億元。</p>
<p>騰訊(<a target='_blank' href='http://stock360.hkej.com/quotePlus/00700' >00700</a>)暫時最高見239.6元，逼近240元上市高位，現升0.5%，報239.2元。</p>
<p>更多港股資訊，請瀏覽&lt;<a href="http://stock360.hkej.com">港股360</a>&gt;。</p>    </div>
    <p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
	
</div>
<!-- 相關文章 end --> 
     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/current/article/1547957/%E5%BB%BA%E8%BB%8D%E7%AF%80%E5%89%8D%E5%A4%95%E5%B9%B3%E5%A3%A4%E5%85%A8%E9%9D%A2%E9%99%90%E5%88%B6%E4%BE%9B%E6%87%89%E6%B1%BD%E6%B2%B9">建軍節前夕平壤全面限制供應汽油</a></td>
          </tr>
              <tr>
            <td><strong>上一篇：</strong></td>
            <td><a href="/instantnews/china/article/1547953/%E4%BD%8F%E5%BB%BA%E9%83%A8%3A%E5%BE%8C%E7%BA%8C%E6%A8%93%E5%B8%82%E8%AA%BF%E6%8E%A7%E6%88%96%E7%B9%BC%E7%BA%8C%E5%8A%A0%E7%A2%BC">住建部:後續樓市調控或繼續加碼</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="http://static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1547677/%E6%B3%95%E5%A4%A7%E9%81%B8%E4%B8%80%E9%A6%AC%E7%95%B6%E5%85%88+%E6%AD%90%E7%BE%8E%E8%82%A1%E7%A0%B4%E9%A0%82">    		    <div class="timer_highlight">剩餘時間: 0天0小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/25/1547677_838938b6f1de637cdaec3d2125789167_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1547677/%E6%B3%95%E5%A4%A7%E9%81%B8%E4%B8%80%E9%A6%AC%E7%95%B6%E5%85%88+%E6%AD%90%E7%BE%8E%E8%82%A1%E7%A0%B4%E9%A0%82">法大選一馬當先 歐美股破頂</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1547736/%E5%A4%96%E5%82%AD%E7%94%9F%E5%8A%9B%E8%BB%8D+%E5%83%B1%E4%B8%BB%E6%9C%89%E5%BE%97%E3%80%8C%E6%9F%AC%E3%80%8D">    		    <div class="timer_highlight">剩餘時間: 0天0小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/25/1547736_70001a9bbb5185d6e07272716dc43449_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1547736/%E5%A4%96%E5%82%AD%E7%94%9F%E5%8A%9B%E8%BB%8D+%E5%83%B1%E4%B8%BB%E6%9C%89%E5%BE%97%E3%80%8C%E6%9F%AC%E3%80%8D">外傭生力軍 僱主有得「柬」</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=紀曉風" class="editor_choice_author_inside">紀曉風</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1547129/%E5%A4%AB%E5%A9%A6%E6%AA%94%E7%B7%A8%E5%AF%A94K%E5%8A%87+%E4%B8%AD%E6%B8%AF%E5%8F%B0%E5%A5%B3%E7%94%9F%E5%A4%A7%E6%AF%94%E4%BD%B5">    		    <div class="timer_highlight_s">剩餘時間: 1天0小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/25/1547129_39b006c19641fbc3da26e49af88bad42_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1547129/%E5%A4%AB%E5%A9%A6%E6%AA%94%E7%B7%A8%E5%AF%A94K%E5%8A%87+%E4%B8%AD%E6%B8%AF%E5%8F%B0%E5%A5%B3%E7%94%9F%E5%A4%A7%E6%AF%94%E4%BD%B5">夫婦檔編審4K劇 中港台女生大比併</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=吳雄" class="editor_choice_author_inside">吳雄</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1547559/%E8%80%81%E7%89%B9%E8%B6%85%E7%B4%9A%E5%91%A8+%E5%B8%82%E5%A0%B4%E5%A5%BD%E6%93%94%E6%86%82">    		    <div class="timer_highlight_s">剩餘時間: 2天0小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/25/1547559_17566b9f8204ce2320602038fee93b94_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1547559/%E8%80%81%E7%89%B9%E8%B6%85%E7%B4%9A%E5%91%A8+%E5%B8%82%E5%A0%B4%E5%A5%BD%E6%93%94%E6%86%82">老特超級周 市場好擔憂</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=習廣思" class="editor_choice_author_inside">習廣思</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/article/id/1546326/7%E5%B9%B4%E9%A6%96%E5%BC%B5%E5%9C%8B%E8%AA%9E%E7%A2%9F++%E8%AD%9A%E8%A9%A0%E9%BA%9F%E4%B8%80%E8%85%B3%E8%B8%A2">    		    <div class="timer_highlight_s">剩餘時間: 0天0小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/24/1546326_21af0b378dd9f9c2a18f843e3519dc2f_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/article/id/1546326/7%E5%B9%B4%E9%A6%96%E5%BC%B5%E5%9C%8B%E8%AA%9E%E7%A2%9F++%E8%AD%9A%E8%A9%A0%E9%BA%9F%E4%B8%80%E8%85%B3%E8%B8%A2">7年首張國語碟  譚詠麟一腳踢</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=林艷虹" class="editor_choice_author_inside">林艷虹</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=43972">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/25/1547956_28bfa03039e02fc08cf7a9ae12aed733_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=43972">香港共享經濟有明天</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="http://startupbeat.hkej.com">StartupBeat</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www.ejinsight.com/20170424-the-role-of-china-s-demonstration-zones/">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/25/1547951_8eb21e9cc290ea4173e74c39090f1f85_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://www.ejinsight.com/20170424-the-role-of-china-s-demonstration-zones/">The role of China’s demonstration zones</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="http://www.ejinsight.com/author/wp_7435/">Ronald Wan</a>｜ <a href="http://www.ejinsight.com/">EJ Insight</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/1546902/%E7%89%B9%E7%B8%BD%E7%A8%85%E6%94%B9%E6%83%B9%E9%97%9C%E6%B3%A8+%E5%B0%8B%E6%94%BF%E7%AD%96%E5%B8%82%E6%A9%9F%E9%81%87">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="http://static.hkej.com/hkej/images/2017/04/25/1546902_cd18c981654883d8d34a3d8f09cf32ef_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/1546902/%E7%89%B9%E7%B8%BD%E7%A8%85%E6%94%B9%E6%83%B9%E9%97%9C%E6%B3%A8+%E5%B0%8B%E6%94%BF%E7%AD%96%E5%B8%82%E6%A9%9F%E9%81%87">特總稅改惹關注 尋政策市機遇</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/13" class="editor_choice_author_inside">王良享</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0' style='float:left;width:100%;height:auto;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>
    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="http://static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/1548012/%E6%B8%AF%E5%BA%9C%E6%8E%A5%E5%BE%85%E5%BC%B5%E5%BE%B7%E6%B1%9F%E8%A8%AA%E6%B8%AF%E9%96%8B%E6%94%AF500%E8%90%AC+%E8%AD%B0%E5%93%A1%E6%89%B9%E5%A5%A2%E4%BE%88">港府接待張德江訪港開支500萬 議員批奢侈</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日 11:49</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1548086/%E3%80%90%E7%9B%A4%E6%88%BF%E4%BE%86%E6%96%99%E3%80%91%E5%A4%A7%E5%B8%82%E6%94%B6%E5%BE%A9%E6%89%80%E6%9C%89%E5%B9%B3%E5%9D%87%E7%B7%9A">【盤房來料】大市收復所有平均線</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  今日 13:13</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1548091/%E6%B8%AF%E8%82%A1%E5%8D%88%E5%BE%8C%E7%AA%81%E9%A3%86300%E9%BB%9E+%E5%B7%A5%E8%A1%8C%E5%8D%873%25">港股午後突飆300點 工行升3%</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 13:44</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/1548129/%E5%82%B3%E9%87%91%E7%AE%A1%E5%B1%80%E5%B0%B1%E8%BC%9D%E5%B1%B12%E5%84%84%E7%BE%8E%E5%85%83%E8%B2%B8%E6%AC%BE%E8%A9%A2%E5%95%8F%E9%8A%80%E8%A1%8C">傳金管局就輝山2億美元貸款詢問銀行</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  今日 15:41</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/1548029/%E6%B8%AF%E6%BB%99%E8%B7%8C%E7%A9%BF7.78+14%E5%80%8B%E6%9C%88%E4%BD%8E">港滙跌穿7.78 14個月低</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  今日 12:13</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1548063/%E5%8D%8A%E6%97%A5%E6%80%A5%E5%8D%87227%E9%BB%9E+%E9%87%91%E8%9E%8D%E7%A7%91%E7%B6%B2%E5%85%A7%E6%88%BF%E8%82%A1%E4%BA%AE%E7%9C%BC">半日急升227點 金融科網內房股亮眼</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 12:28</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1548092/%E3%80%90%E7%95%B0%E5%8B%95%E8%82%A1%E3%80%91%E8%8F%AF%E8%9E%8D%E5%8D%88%E5%BE%8C%E6%8C%AB%E9%80%BE%E4%B8%80%E6%88%90+%E6%8C%81%E8%82%A1%E8%B1%90%E7%9B%9B">【異動股】華融午後挫逾一成 持股豐盛</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 14:01</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/1548527/%E9%BB%83%E9%8C%A6%E6%98%9F%3A%E5%87%86%E8%A8%B1%E5%9B%9E%E5%A0%B1%E7%8E%87%E9%99%8D%E8%87%B38%25+%E6%96%99%E9%9B%BB%E8%B2%BB%E5%8F%AF%E6%B8%9B%E9%80%BE5%25">黃錦星:准許回報率降至8% 料電費可減逾5%</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  今日 18:04</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/1547987/%E3%80%90%E7%95%B0%E5%8B%95%E8%82%A1%E3%80%91%E8%B1%90%E7%9B%9B%E6%8E%A7%E8%82%A1%E6%8F%92%E8%BF%91%E4%B8%80%E6%88%90%E4%BA%8C%E5%BE%8C%E5%81%9C%E7%89%8C+">【異動股】豐盛控股插近一成二後停牌 </a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 11:06</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/market/article/1548137/%E3%80%90%E7%9F%AD%E7%B7%9A%E5%87%BA%E6%8B%9B%E3%80%91%E8%8E%AB%E9%9D%9E%E5%A5%BD%E6%88%B2%E5%9C%A8%E5%BE%8C%E9%A0%AD%EF%BC%9F%EF%BC%81">【短線出招】莫非好戲在後頭？！</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/market" class="silder_editor_choice_author_inside_2">即巿股評</a>  ｜  今日 15:51</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
    <script language="javascript" src="/js/share-menu/page.js?20130717"></script>    
  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<iframe src="http://www2.hkej.com/landing/embedsitemap" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe></center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		
	        <a href="http://www.hkej.com/template/registration/jsp/aboutus.jsp">信報簡介</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/memberprovision.jsp">服務條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/privacy.jsp">私隱條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/disclaimer.jsp">免責聲明</a> | 
	        <a href="http://www.hkej.com/ad/html/index.html">廣告查詢</a> | 
					<a href="/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www.hkej.com/template/jobs/jsp/jobs.jsp">加入信報</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/contactus.jsp">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2017 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="http://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="http://static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        <a href="http://www.hkej.com/template/common/jsp/mobile_info.jsp"><img src="http://static.hkej.com/hkej/css/ui/footer_phone_icon.png" /></a></p>
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2017-04-25|TID:1547963|PID:|PSN:港股直擊|AN:|CN:|TTL:恒指升逾200點 郵儲行再創新高']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

</body>
</html>

