<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>加拿大5月通脹升2.4% 超預期 - 信報網站 hkej.com</title>
<meta name="description" content="加拿大統計局公布，5月通脹按年升至2.4%，高於市場預期的2.1%，是去年10月以來最大單月升幅，也是連續四個月錄得上揚；前一月通脹按年升幅為2%。
道明銀行高級經濟師James ..."/>
<meta name="keywords" content="即時新聞 國際財經 加拿大5月通脹升2.4% 超預期 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 加拿大5月通脹升2.4% 超預期"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/international/article/2168231/%E5%8A%A0%E6%8B%BF%E5%A4%A75%E6%9C%88%E9%80%9A%E8%84%B9%E5%8D%872.4++%E8%B6%85%E9%A0%90%E6%9C%9F"/>
					<meta property="og:image" content="//static.hkej.com/hkej/images/2019/06/20/2168231_ea4426f0018289d5f5595acf6ff8bead_620.png"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="加拿大統計局公布，5月通脹按年升至2.4%，高於市場預期的2.1%，是去年10月以來最大單月升幅，也是連續四個月錄得上揚；前一月通脹按年升幅為2%。
道明銀行高級經濟師James ..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="//static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20180606" rel="stylesheet" type="text/css" /> 
<link href="//static.hkej.com/hkej/css/common_2016.css?20190415a" rel="stylesheet" type="text/css" />
<link href="//static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript">
if (location.protocol != 'https:')
{
 location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
}
</script>
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20190117a"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20190320" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="//static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<!-- start Mixpanel --><!--<script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("879497f0e9cec6a04ca0b9cc51179e7a");</script>--><!-- end Mixpanel -->

<script>
var stockCode = '';
stockCode=stockCode.split(",");

var keyword ='';
keyword=keyword.split(",");

console.log(stockCode);
console.log(keyword);
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 135], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 135], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 135], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner2', [620, 135], 'div-gpt-ad-1495703389098-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner3', [620, 135], 'div-gpt-ad-1505989878449-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [53, 22], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [165, 22], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
		
					<script type='text/javascript'>								
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [640, 480], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [1300, 1024], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>	
				<script>
  				googletag.cmd.push(function() {
			    googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			    googletag.pubads().enableSingleRequest();
			    googletag.enableServices();
				  });
				</script>
														
																
<!-- textbox banner for subscribers -->
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [300, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
			<!-- jwplayer video ad -->
		<script src="/js/jwplayer/jwplayer.js"></script>
		<script type='text/javascript'>
		jwplayer.key="B1/M8rHNqwLK0dm5tacdciUAzhFpfRpyXeXsxG8K0fI=";
		</script>
	
<!-- getclicky script -->
	<script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101168163);</script>
	<script async src="//static.getclicky.com/js"></script>
		

</head>
<body>   
<!-- skinner banner -->
<div id="ad_skinner" style="display:none">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script src="//static.hkej.com/hkej/js/skinner_ad.js?20190326"></script>
</div>
<!-- skinner banner -->
<!-- popup ad-->
<style>
.overlay-bg{
		display: none;
		position: fixed;
		z-index:99999;
		top: 0;
		left: 0;
		height:100%;
		width: 100%;
		background-image: url(/images/ad_popup_bg.png);
		background-repeat: repeat;
}
.overlay-content{
		width: 680px;
		position: relative; 
		margin-top: -260px;
		margin-right: auto;
		margin-bottom: 0;
		margin-left: auto;
		height: 520px;
		top: 50%;
		background-color: #FFF;
}

.ad-content{
		position:relative;
		width:640px;
		height:480px;
		margin-bottom:0px;
		margin-top:0px;
		margin-left:20px;
		margin-right:20px;
}
.ad-framecontent{
		position:relative;
		width:680px;
		height:500px;
		float:left;
}
#popup_closebtn{
		width:20px;
		height:20px;
		float:right;
		cursor:pointer;
}
</style>
<div id="ad_popup" class="overlay-bg" style="display:none">
	<div class="overlay-content"><img id="popup_closebtn" src="/images/ad_close_btn.png">
		<div class="ad-framecontent">
		<div  class="ad-content">
													
				<!-- HKEJ_OnlineNews_PopUp -->
				<div id='div-gpt-ad-1374733074077-0' style='width:3px; height:3px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733074077-0');
				</script>
				</div>
	
<script>

$(document).ready(function(){
		setTimeout(function() {
		//if($('.ad-content ins').length){
		if($('.ad-content iframe').length){
				$('.overlay-bg').show();
				$('#wrapper').css('z-index','2');      
				adwidth = $('.overlay-content').width();
				adheight = $('.overlay-content').height();
				getwidth = $('.overlay-bg').width();
				getheight = $('.overlay-bg').height();
				newgetwidth=getwidth-40;
				newgetheight=getheight-40;
				newmargintop=(adheight/2)-adheight;
				if(getwidth<680){
						$('.overlay-content').css('width',newgetwidth)
						$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
				}else if( getwidth>680){ 
						$('.overlay-content').css('width','680px')
						$('.ad-framecontent').css('width','680px').css('overflow','auto'); 
				};
				
				if(getheight<520){   
				    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')
				} else if(getheight>520){ 
				    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height','500px').css('overflow','auto')
				};
				$('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
				    $('.overlay-bg').remove();
				});

        var click_ipad_body = document.getElementsByTagName('body')[0];
        if ("ontouchstart" in window) {
        		click_ipad_body.ontouchstart = function(){
						$('.overlay-bg').fadeOut(1000, function(){ $(this).remove();}) }; 
         };

        $("body").click(function(event){
        		if ($(event.target).closest('.overlay-content').length == 0){                          
         				$('.overlay-bg').remove();
        		};            
        });
		};
		}, 500);
});


$(window).resize(function(){
		adwidth = $('.overlay-content').width();
		adheight = $('.overlay-content').height();
		getwidth = $('.overlay-bg').width();
		getheight = $('.overlay-bg').height();
		newgetwidth=getwidth-40;
		newgetheight=getheight-40;
		newmargintop=(adheight/2)-adheight;
		if(getwidth<680){
				$('.overlay-content').css('width',newgetwidth)
				$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
		}else if(getwidth>680){ 
		    $('.overlay-content').css('width','680px')
		    $('.ad-framecontent').css('width','680px').css('overflow','auto'); 
		};
		       
		if(getheight<520){   
		    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')         
		}else if(getheight>520){ 
		    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height','500px').css('overflow','auto')            
		};
}); 
</script>
		</div>
		</div>
	</div>
</div>		
<!-- popup ad-->
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
<div id="hkej_siteHead_2014">
<!-- HKEJ LOGO Start-->
    	<div id="logo"><a href="http://www2.hkej.com/landing/index"><img src="//static.hkej.com/hkej/hkej_icon/2019_hkej-logo.png" border="0" /></a></div>
<!-- HKEJ LOGO END-->
<!-- Website Head top funcBar Start--> 	
    	<div class="hkej_funcBar_2014">
			<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="https://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/member/login?forwardURL=%2F%2Fwww2.hkej.com%2Finstantnews%2Finternational%2Farticle%2F2168231">登入</a></div><!-- login & service_info Btn END--> 

         
      		<!-- hot tab Start--> 
<div class="keywords" id="upper_keywords_search1">

	<div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>	
	<div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>	
	<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
	<div class="keyword_cat">熱門：</div>				
</div>
<!-- hot tab END--> 
        	       
      	</div>
      	
<!-- Website Head bottom funcBar Start-->                 	
<div class="hkej_funcBar2_2014">
<div  id="hkej_right_col_adv_text_2014">
	<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

	</div>
<!-- Promotion icon-->   
<!-- <div id="hkej_promotion_icon_container_2014" style="float:right; margin-right:8px; position:relative; z-index:0;"><div id="hkej_promotion_icon_pop_2014" style=" position: absolute; z-index:1; top:0; right:0;"><a href="http://stock360.hkej.com/game"><img src="/images/HKEJpage_mini_icon.jpg" /></a></div></div>-->
<!-- Promotion icon-->  
   
 <!-- whole site Keyword search Start-->    
    <div style="width:405px; float:left">      
    
    <form id="searchForm" action="//search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit" type="submit"   />
    <a href="//search.hkej.com/template/fulltextsearch/php/help.php"><img src="//static.hkej.com/hkej/css/ui/search-tips.jpg" width="58" height="30" style="float:right;" title="Tips" /></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    </div>
<!-- whole site Keyword search END-->
 
</div>
<!-- Website Head bottom funcBar END-->    
</div>
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
     <div id="hkej_sitemenu_icon_2014">    
    <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><a href="http://www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_vfin"><a href="//www2.hkej.com/multimedia" target="_blank"></a></span>   
	 <!--<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_sme"><a href="http://sme.hkej.com/" target="_blank"></a></span>-->
	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="//iknow.hkej.com" target="_blank"></a></span>
         
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="//lj.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="//www2.hkej.com/monthly" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><span id="hkej_sitemenu_icon_360"><a href="//stock360.hkej.com/#spot1-tab" target="_blank"></a></span></span>
     
  	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><span id="hkej_sitemenu_icon_eji"><a href="http://www.ejinsight.com" target="_blank"></a></span></span>
       <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_health"><a href="//health.hkej.com" target="_blank"></a></span> 
   </div>
   </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www2.hkej.com/landing/index">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="//stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="//forum.hkej.com">信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
         
        <li ><a href="//www2.hkej.com/multimedia">信報視頻</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 
<!--[if lt IE 9]>
<div style="width:100%; background-color:#4285f4; font-size:27px; font-weight:bold; text-align:center; display:block; padding-top:16px; padding-bottom:16px; color:#FFFFFF">
請更新最新版本的瀏覽器瀏覽本網站，以達致最佳的瀏覽效果。
</div>
<![endif]-->

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li ><a href="/instantnews/stock">港股直擊</a></li>
																<li ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li ><a href="/instantnews/china">中國財經</a></li>
																<li  class="on" ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="//stock360.hkej.com/indices">28,202.14</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="//stock360.hkej.com/indices">703.37</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="//stock360.hkej.com/indices">10,764.70</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="//stock360.hkej.com/indices">257.05</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="//stock360.hkej.com/indices">2,917.80</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="//stock360.hkej.com/indices">27.64</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/international/article/2168231/%E5%8A%A0%E6%8B%BF%E5%A4%A75%E6%9C%88%E9%80%9A%E8%84%B9%E5%8D%872.4++%E8%B6%85%E9%A0%90%E6%9C%9F" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/2168231" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
       <!-- Online news preroll ad -->
           <p class="info"><span class="date">今日 03:54 </span> 
			<span class="cate">
								<a href="/instantnews/international">國際財經</a> 
						</span>        

        </p>
        <h1 id="article-title">加拿大5月通脹升2.4% 超預期</h1>

		
		    <div class="hkej_detail_thumb_2014">
          <table border='0' cellspacing='0' cellpadding='0'>
            <tr>
              <td><a href="//static.hkej.com/hkej/images/2019/06/20/2168231_ea4426f0018289d5f5595acf6ff8bead.png" title="(路透資料圖片)" class="thickbox">
                                          	<img src="//static.hkej.com/hkej/images/2019/06/20/2168231_ea4426f0018289d5f5595acf6ff8bead_320.png" width='320' border="0">
                            </a></td>
            </tr>
          </table>
          <span class='enlargeImg'><a href="//static.hkej.com/hkej/images/2019/06/20/2168231_ea4426f0018289d5f5595acf6ff8bead.png" title="(路透資料圖片)" class="thickbox"><img src='/images/2011/enlarge.gif' align='absmiddle' />放大圖片</a></span>
		</div>
        <div id='article-content'>
            
	<p>加拿大統計局公布，5月通脹按年升至2.4%，高於市場預期的2.1%，是去年10月以來最大單月升幅，也是連續四個月錄得上揚；前一月通脹按年升幅為2%。</p>
<p>道明銀行高級經濟師James Marple表示，數據反映通脹有重臨加國的勢頭，雖然部分是暫時性因素，但不排除整體物價持續上升。</p>
<p>報告顯示，食品價格升3.5%，運輸價格則升3.1%。</p>    </div>
    <p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
	
</div>
<!-- 相關文章 end --> 

     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/international/article/2168232/%E5%84%B2%E5%B1%80%E8%AD%B0%E6%81%AF%E5%BE%8C+%E9%87%91%E5%83%B9%E9%87%8D%E8%B6%8A1350%E7%BE%8E%E5%85%83">儲局議息後 金價重越1350美元</a></td>
          </tr>
              <tr>
            <td><strong>上一篇：</strong></td>
            <td><a href="/instantnews/international/article/2168229/%E9%AE%91%E5%A8%81%E7%88%BE%3A%E6%9C%AC%E8%BC%AA%E6%9C%83%E8%AD%B0%E6%B8%9B%E6%81%AF%E7%90%86%E6%93%9A%E4%B8%A6%E4%B8%8D%E5%85%85%E4%BB%BD">鮑威爾:本輪會議減息理據並不充份</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/headline/article/2168093/%E5%84%B2%E5%B1%80%E6%94%B6%E8%B5%B7%E8%80%90%E6%80%A7+%E6%9A%97%E7%A4%BA%E4%B8%8B%E5%8D%8A%E5%B9%B4%E6%B8%9B%E6%81%AF">    		    <div class="timer_highlight">剩餘時間: 0天19小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/20/2168093_943b253398c2b9c2292064f280e51988_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/headline/article/2168093/%E5%84%B2%E5%B1%80%E6%94%B6%E8%B5%B7%E8%80%90%E6%80%A7+%E6%9A%97%E7%A4%BA%E4%B8%8B%E5%8D%8A%E5%B9%B4%E6%B8%9B%E6%81%AF">儲局收起耐性 暗示下半年減息</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/politics/article/2168146/%E6%9D%8E%E5%AE%B6%E8%B6%855%E5%B0%8F%E6%99%82%E8%B3%AA%E8%A9%A25%E5%BA%A6%E8%87%B4%E6%AD%89+%E4%B8%8D%E6%8F%90%E6%9A%B4%E5%8B%95++">    		    <div class="timer_highlight">剩餘時間: 0天19小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/20/2168146_148540c9d5c98467e72e96ee95ca5b93_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/politics/article/2168146/%E6%9D%8E%E5%AE%B6%E8%B6%855%E5%B0%8F%E6%99%82%E8%B3%AA%E8%A9%A25%E5%BA%A6%E8%87%B4%E6%AD%89+%E4%B8%8D%E6%8F%90%E6%9A%B4%E5%8B%95++">李家超5小時質詢5度致歉 不提暴動  </a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2168068/%E6%94%BF%E6%B2%BB%E9%9C%87%E7%9B%AA%E6%9C%83%E5%90%A6%E8%A1%9D%E6%93%8A%E6%9C%AC%E6%B8%AF%E6%A8%93%E5%83%B9%3F">    		    <div class="timer_highlight_s">剩餘時間: 1天19小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/20/2168068_220e1b907e67e846c6b7f2b26e177f09_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2168068/%E6%94%BF%E6%B2%BB%E9%9C%87%E7%9B%AA%E6%9C%83%E5%90%A6%E8%A1%9D%E6%93%8A%E6%9C%AC%E6%B8%AF%E6%A8%93%E5%83%B9%3F">政治震盪會否衝擊本港樓價?</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=呂梓毅" class="editor_choice_author_inside">呂梓毅</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2165624/%E6%9E%97%E9%84%AD%E6%AF%8B%E9%A0%88%E6%9B%B4%E5%8A%A0%E5%8A%AA%E5%8A%9B+%E5%88%A5%E5%86%8D%E6%B5%AA%E8%B2%BB%E6%B8%AF%E4%BA%BA%E6%99%82%E9%96%93">    		    <div class="timer_highlight_s">剩餘時間: 0天19小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/19/2165624_685c57344b786f0522efd4ec83456ed3_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2165624/%E6%9E%97%E9%84%AD%E6%AF%8B%E9%A0%88%E6%9B%B4%E5%8A%A0%E5%8A%AA%E5%8A%9B+%E5%88%A5%E5%86%8D%E6%B5%AA%E8%B2%BB%E6%B8%AF%E4%BA%BA%E6%99%82%E9%96%93">林鄭毋須更加努力 別再浪費港人時間</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=林日彥" class="editor_choice_author_inside">林日彥</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2164567/%E6%9C%AC%E6%B8%AF%E6%94%BF%E5%B1%80%E7%A8%8D%E7%B7%A9%E5%92%8C+%E8%AD%B0%E6%81%AF%E8%B2%BF%E6%88%B0%E6%88%90%E7%84%A6%E9%BB%9E">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/18/2164567_a5d9ef44135ac5d8dd04240aaf09ff50_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2164567/%E6%9C%AC%E6%B8%AF%E6%94%BF%E5%B1%80%E7%A8%8D%E7%B7%A9%E5%92%8C+%E8%AD%B0%E6%81%AF%E8%B2%BF%E6%88%B0%E6%88%90%E7%84%A6%E9%BB%9E">本港政局稍緩和 議息貿戰成焦點</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=恒昇" class="editor_choice_author_inside">恒昇</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="https://health.hkej.com/health/article?suid=2163964">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/19/2167407_e1af2e582d260ceb10a50aabad068175_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="https://health.hkej.com/health/article?suid=2163964">惱人的汗斑</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E4%BE%AF%E9%88%9E%E7%BF%94%E9%86%AB%E7%94%9F">侯鈞翔醫生</a>｜ <a href="https://health.hkej.com/">信健康</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=74579">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/19/2167404_1d6ba886d8ea0bff35d6937cd509ef47_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=74579">紐約電板車合法化 限速禁入曼哈頓</a></p>
<p class="editor_choice_author"><a href="http://startupbeat.hkej.com/">StartupBeat</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/2165156/%E3%80%90%E6%B8%AF%E5%85%83%E3%80%91%E6%B8%AF%E6%81%AF%E9%AB%98%E4%BC%81%E5%B1%AC%E6%9A%AB%E6%99%82%E6%80%A7">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/06/19/2165156_836e460923e60a6d5a0fbb8ba3140206_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/2165156/%E3%80%90%E6%B8%AF%E5%85%83%E3%80%91%E6%B8%AF%E6%81%AF%E9%AB%98%E4%BC%81%E5%B1%AC%E6%9A%AB%E6%99%82%E6%80%A7">【港元】港息高企屬暫時性</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/12251" class="editor_choice_author_inside">李若凡</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>
    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2167672/%E8%98%8B%E6%9E%9C%E5%82%B3%E7%A0%94%E5%B0%87%E4%B8%AD%E5%9C%8B%E6%9C%80%E5%A4%9A%E4%B8%89%E6%88%90%E7%94%9F%E7%94%A2%E7%B7%9A%E6%92%A4%E9%9B%A2">蘋果傳研將中國最多三成生產線撤離</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  昨日 17:35</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/2167647/%E6%B8%AF%E8%82%A1%E4%B8%89%E6%97%A5%E9%A3%861083%E9%BB%9E%E9%87%8D%E5%A5%AA%E7%89%9B%E7%86%8A%E7%B7%9A+%E8%B2%BF%E6%88%B0%E7%B7%A9%E5%92%8C%E6%B2%96%E5%96%9C">港股三日飆1083點重奪牛熊線 貿戰緩和沖喜</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  昨日 17:28</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/2167546/%E5%A4%96%E4%BA%A4%E9%83%A8%3A%E4%B8%AD%E7%BE%8E%E8%B2%BF%E8%AB%87%E6%88%96%E6%9C%89%E7%A9%8D%E6%A5%B5%E6%88%90%E6%9E%9C">外交部:中美貿談或有積極成果</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  昨日 16:25</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/2167920/%E3%80%8C%E7%95%8C%E5%85%A7%E8%AD%89%E3%80%8D%E4%B8%8B%E6%9C%88%E6%9C%89%E5%BE%97%E7%8E%A9+%E6%91%A9%E9%80%9A%E5%B0%87%E7%8E%87%E5%85%88%E6%8E%A8%E6%81%92%E6%8C%87%E6%8E%9B%E9%88%8E%E7%94%A2%E5%93%81">「界內證」下月有得玩 摩通將率先推恒指掛鈎產品</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  昨日 20:49</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/2167528/%E5%BE%B7%E5%8B%A4%E6%96%99%E6%B8%AF%E4%B8%8A%E5%8D%8A%E5%B9%B4%E6%96%B0%E8%82%A1%E9%9B%86%E8%B3%87%E9%A1%8D%E9%99%8D%E8%87%B3%E5%85%A8%E7%90%83%E7%AC%AC%E4%B8%89">德勤料港上半年新股集資額降至全球第三</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  昨日 16:09</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2167615/%E8%B2%BB%E5%B8%8C%E7%88%BE%3A%E7%89%B9%E6%9C%97%E6%99%AE%E5%8A%9B%E6%8E%A8%E6%B8%9B%E6%81%AF%E6%88%96%E6%AF%80%E5%84%B2%E5%B1%80%E7%8D%A8%E7%AB%8B%E6%80%A7">費希爾:特朗普力推減息或毀儲局獨立性</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  昨日 17:10</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/2167549/%E8%B2%BF%E6%88%B0%E7%8F%BE%E6%9B%99%E5%85%89+%E6%81%92%E6%8C%87%E5%8B%81%E5%8D%87703%E9%BB%9E+%E6%88%90%E4%BA%A4%E9%80%BE%E5%8D%83%E5%84%84">貿戰現曙光 恒指勁升703點 成交逾千億</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  昨日 16:29</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/2167743/%E6%8B%92%E9%87%8D%E8%A4%87%E4%B8%8D%E5%AE%89%E8%AD%B0%E9%A1%8C+%E5%BB%BA%E5%88%B6%E6%B4%BE%E8%AA%8D%E5%88%BB%E6%84%8F%E6%B5%81%E6%9C%83">拒重複不安議題 建制派認刻意流會</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  昨日 18:16</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/2167670/%E8%83%A1%E6%98%A5%E8%8F%AF%E5%88%B0%E8%A8%AA%E5%80%AB%E6%95%A6%E9%87%91%E5%B1%AC%E4%BA%A4%E6%98%93%E6%89%80">胡春華到訪倫敦金屬交易所</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  昨日 17:43</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/2167792/%E6%B8%AF%E4%BA%A4%E6%89%807%E6%9C%88%E6%8E%A8%E7%95%8C%E5%85%A7%E8%AD%89+%E8%B1%90%E5%AF%8C%E7%B5%90%E6%A7%8B%E6%80%A7%E7%94%A2%E5%93%81%E7%A8%AE%E9%A1%9E">港交所7月推界內證 豐富結構性產品種類</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  昨日 18:40</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
	<script language="javascript" src="/js/share-menu/page.js?20130717"></script>
  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<!-- embedsitemap -->
<!--<link href="//static.hkej.com/hkej/css/common11_07.css?20140912a" rel="stylesheet" type="text/css" />-->
<link href="//static.hkej.com/hkej/css/common_2016.css?20190320b" rel="stylesheet" type="text/css" />
<div class="wrapper" id="footer_nav_container">
<div  id="footerWrap_2014">
<div id="footerNav"> <!-- footerNav start-->
    	<div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn01"><h2>即時新聞</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/instantnews/stock" target="_parent">港股直擊</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hongkong" target="_parent">香港財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/china" target="_parent">中國財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/international" target="_parent">國際財經</a></li>
                    <li><a href="//www2.hkej.com/property/news" target="_parent">地產新聞</a></li>
                    <li><a href="//www2.hkej.com/instantnews/current" target="_parent">時事脈搏</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn02"><h2>分析評論</h2></div>
          <div class="footerNav_listing">
            	<ul>

                  <li><a href="//www1.hkej.com/features/topic/tag/%E6%94%BF%E7%B6%93%E5%88%86%E6%9E%90" target="_parent">政經分析</a></li>
                    <li><a href="//www2.hkej.com/property/opinion" target="_parent">地產評論</a></li>
                    <li><a href="//forum.hkej.com/" target="_parent">信博</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">信報時評</a></li>

                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn03"><h2>今日信報</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/headline" target="_parent">要聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/investment" target="_parent">理財投資</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">時事評論</a></li>
                    <li><a href="//www1.hkej.com/dailynews/finnews" target="_parent">財經新聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/property" target="_parent">地產市道</a></li>
                    <li><a href="//www1.hkej.com/dailynews/politics" target="_parent">政壇脈搏</a></li>
                    <li><a href="//www1.hkej.com/dailynews/views" target="_parent">獨眼香江</a></li>
                    <li><a href="//www1.hkej.com/dailynews/cntw" target="_parent">兩岸消息</a></li>
                    <li><a href="//www1.hkej.com/dailynews/international" target="_parent">EJ Global</a></li>
                    <li><a href="//www1.hkej.com/dailynews/culture" target="_parent">副刊文化</a></li>
                    <li><a href="//search.hkej.com/template/fulltextsearch/php/search.php?q=EJ+Global+plus" target="_parent">EJ Global plus</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
                <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn04"><h2>系列</h2></div>
          <div class="footerNav_listing">
            	<ul>
            							<li><a href="http://www1.hkej.com/features/topic/tag/中美貿易戰" target="_parent">中美貿易戰</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/食家講場" target="_parent">食家講場</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/虛擬銀行" target="_parent">虛擬銀行</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/投資視頻" target="_parent">投資視頻</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/寰宇遊蹤" target="_parent">寰宇遊蹤</a></li>
				            			<li><a href="https://features.hkej.com/template/features/html/lfa2019/index.jsp" target="_parent">理柏基金香港年獎2019</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/fsa2019/index.jsp" target="_parent">「金融服務卓越大獎2019」</a></li>
            	            			<li><a href="http://www1.hkej.com/features/topic/tag/由同求異" target="_parent">由同求異</a></li>
            	            			<li><a href="http://www1.hkej.com/features/topic/tag/海外置業專題" target="_parent">海外置業</a></li>
            	            			<li><a href="http://www1.hkej.com/features/topic/tag/2019預算案" target="_parent">2019-20預算案</a></li>
            	 
            	<!--              
                    <li><a href="http://features.hkej.com/template/features/html/principal_interview/index.jsp" target="_parent">校長訪談</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/讀邱吉爾《二次大戰回憶錄》" target="_parent">讀邱吉爾</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/你想香港點系列" target="_parent">你想香港點</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/安倍晉三傳" target="_parent">安倍晉三傳</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/archive" target="_parent">信網智庫</a></li>
                -->    
             </ul>
           </div>
        </div><!-- Column end-->

        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn05"><h2>股票</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//stock360.hkej.com/stockConnect" target="_blank">滬港通</a></li>
                	<li><a href="//stock360.hkej.com/quotePlus" target="_blank">即時報價</a></li>
                    <li><a href="//stock360.hkej.com/myPortfolio" target="_blank">心水組合</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/tracker2.htm" target="_blank">股票勢頭</a></li>
                    <li><a href="//stock360.hkej.com/marketWatch" target="_blank">今期熱炒</a></li>
                    <li><a href="//stock360.hkej.com/sectors" target="_blank">行業比拼</a></li>
                    <li><a href="//stock360.hkej.com/derivatives" target="_blank">輪證</a></li>
                    <li><a href="//www2.hkej.com/instantnews/market" target="_parent">即時股評</a></li>
                    <li><a href="//stock360.hkej.com/IPO" target="_parent">IPO</a></li>
                    <li><a href="//www2.hkej.com/instantnews/announcement" target="_parent">重要通告</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hkex" target="_parent">港交所通告</a></li>
                    <li><a href="//www2.hkej.com/multimedia" target="_parent">投資頻道</a></li>
                    <li><a href="//stock360.hkej.com/forum" target="_blank">港股論壇</a></li>
                    <li><a href="//stock360.hkej.com/companyDetails" target="_blank">企業日誌</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn06"><h2>理財</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/wm/general" target="_parent">宏觀經濟</a></li>
                    <li><a href="//www2.hkej.com/wm/etf" target="_parent">ETF</a></li>
                    <li><a href="//www2.hkej.com/wm/fund" target="_parent">基金</a></li>
                    <li><a href="//www2.hkej.com/wm/currency" target="_parent">人民幣/外匯</a></li>
                    <li><a href="//stock360.hkej.com/forexGold" target="_blank">貴金屬</a></li>
                    <li><a href="//www2.hkej.com/wm/mpf" target="_parent">強積金/保險</a></li>
                    <li><a href="//www2.hkej.com/wm/smart" target="_parent">個人理財</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn07"><h2>地產</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/property/resident" target="_parent">住宅</a></li>
                    <li><a href="//www2.hkej.com/property/business" target="_parent">工商舖</a></li>
                    <li><a href="//www2.hkej.com/property/marketPrices" target="_parent">屋苑樓價</a></li>
                    <li><a href="//www2.hkej.com/property/analytics" target="_parent">物業報告</a></li>
                    <li><a href="//www2.hkej.com/property/design" target="_parent">建築與設計</a></li>
                    <li><a href="//www2.hkej.com/property/toolsCalc" target="_parent">置業工具</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn08"><h2>生活/科技</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/arts" target="_parent">信報生活</a></li>
                    <li><a href="//lj.hkej.com/" target="_blank">LJ 優雅生活</a></li>
                    <li><a href="http://startupbeat.hkej.com/" target="_blank">StartupBeat</a></li>
                    <!--<li><a href="http://shop.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank">信網購物</a></li>-->
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn09"><h2>訂閱</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//subscribe.hkej.com/" target="_parent">信報網上版</a></li>
                    <li><a href="//www2.hkej.com/monthly" target="_parent">信報財經月刊</a></li>
                    <li><a href="https://iknow.hkej.com" target="_blank">信報通識</a></li>
                    <li><a href="//www1.hkej.com/features/Category/code/5" target="_parent">信網智庫</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank">EJFQ</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn10"><h2>熱門</h2></div>
          <div class="footerNav_listing">
          		<ul><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E8%B2%BF%E6%98%93%E6%88%B0">貿易戰</a></li><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E8%8B%B1%E8%84%AB%E6%AD%90">英脫歐</a></li><li><a href="http://www.hkej.com/ejglobal" target="_top">EJ Global plus</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%AE%91%E5%A8%81%E7%88%BE">鮑威爾</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E4%BA%BA%E6%B0%91%E5%B9%A3">人民幣</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E5%8C%97%E9%9F%93" target="_top">北韓</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E9%A6%99%E6%B8%AF%E4%BA%A4%E6%98%93%E6%89%80" target="_blank">香港交易所</a></li></ul>           </div>
        </div><!-- Column end-->
        
</div>
</div>
</div>

<!--<iframe src="http://www2.hkej.com/assets/embedsitemap.html?20180627" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe>-->
</center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		

		<a href="http://www.hkej.com/template/registration/jsp/aboutus.jsp">信報簡介</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/memberprovision.jsp">服務條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/privacy.jsp">私隱條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/disclaimer.jsp">免責聲明</a> | 
	        <a href="http://www.hkej.com/ratecard/html/index.html">廣告查詢</a> | 
					<a href="/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www.hkej.com/template/jobs/jsp/jobs.jsp">加入信報</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/contactus.jsp">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2019 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="https://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="//static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2019-06-20|TID:2168231|PID:|PSN:國際財經|AN:|CN:|TTL:加拿大5月通脹升2.4% 超預期']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

<!-- HKEJ Counter - Start -->
<script type="text/javascript">

	var ejValue={};

	ejValue['currentGMT']="2019-06-19T20:09:03+00:00";			
	ejValue['locationIp']="107.23.218.4";
	ejValue['locationCountry']="US";		
	
		ejValue['categoryId']="1004";			
	ejValue['categoryName']="即時新聞";	
	ejValue['firstSectionId']="4404";		
	ejValue['firstSectionName']="國際財經";
	ejValue['sectionIdArray']="4404";		

	ejValue['articleCmsId']="2168231";		
	ejValue['authorName']="";			
	ejValue['articleCatId']=""; 
	ejValue['articleCatName']=""; 
	ejValue['articleTitile']="加拿大5月通脹升2.4% 超預期";		
	ejValue['articleSubTitle']="";		
	ejValue['columnName']="";		
	ejValue['keywords']="";			
	ejValue['publishDateTime']="2019-06-20 03:54:00";	
	ejValue['dnews_id']="0";			
	ejValue['stockNumbers']="";		
	ejValue['newspaperPageNumber']="";

	if (typeof isFullArticle === 'undefined' || isFullArticle === null) {
		isFullArticle="y";
	} else {
		if (isFullArticle!="y"){
			isFullArticle="n";
		}
	}
	ejValue['isFullArticle']=isFullArticle;
	ejValue['isTimeOpen']="N";			
	ejValue['isFreeOpen']="N";			
	ejValue['isMobilePage']="N";		
	ejValue['typeOfPage']="Article";			

	ejValue['num']="0";  
	ejValue['Forumname']="";

	(function() {
	  var eja = document.createElement('script'); eja.type = 'text/javascript'; eja.async = true;
	  eja.src = ('https:' == document.location.protocol ? 'https://static' : 'http://static') + '.hkej.com/hkej/js/ejcounter.js?v='+Math.random();
	  var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(eja, x);
	})();
</script> 
<!-- HKEJ Counter - End -->

</body>
</html>

