<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>郭炳江今刑滿出獄 - 信報網站 hkej.com</title>
<meta name="description" content="因串謀行賄罪成被判囚5年的新地(00016)前聯席主席郭炳江，刑滿出獄，今晨將會離開赤柱監獄。
兒子郭基煇及女兒郭曉妍約8時55分到場，並準備菠蘿包及奶茶迎接父親。..."/>
<meta name="keywords" content="即時新聞 時事脈搏 郭炳江今刑滿出獄 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 郭炳江今刑滿出獄"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/current/article/2087475/%E9%83%AD%E7%82%B3%E6%B1%9F%E4%BB%8A%E5%88%91%E6%BB%BF%E5%87%BA%E7%8D%84"/>
					<meta property="og:image" content="//static.hkej.com/hkej/images/2019/03/21/2087475_ba0851272aa954f7da4ddbc0e683b1c6_620.jpg"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="因串謀行賄罪成被判囚5年的新地(00016)前聯席主席郭炳江，刑滿出獄，今晨將會離開赤柱監獄。
兒子郭基煇及女兒郭曉妍約8時55分到場，並準備菠蘿包及奶茶迎接父親。..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="//static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20180606" rel="stylesheet" type="text/css" /> 
<link href="//static.hkej.com/hkej/css/common_2016.css?20190311a" rel="stylesheet" type="text/css" />
<link href="//static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript">
if (location.protocol != 'https:')
{
 location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
}
</script>
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20190117a"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20150514b" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="//static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<!-- start Mixpanel --><!--<script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("879497f0e9cec6a04ca0b9cc51179e7a");</script>--><!-- end Mixpanel -->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!--scr ipt src='https://www.googletagservices.com/tag/js/gpt.js'></scr ipt-->


				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink1', [300, 52], 'div-gpt-ad-1375686120678-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink2', [300, 52], 'div-gpt-ad-1375686193335-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink3', [300, 52], 'div-gpt-ad-1375686219468-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink4', [300, 52], 'div-gpt-ad-1375686245083-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink5', [300, 52], 'div-gpt-ad-1375686298595-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink6', [300, 52], 'div-gpt-ad-1375686335178-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink7', [300, 52], 'div-gpt-ad-1375686368138-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink8', [300, 52], 'div-gpt-ad-1375686449001-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink9', [300, 52], 'div-gpt-ad-1375686476999-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Textlink10', [300, 52], 'div-gpt-ad-1375686576765-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 107], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 107], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 107], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner2', [620, 107], 'div-gpt-ad-1495703389098-0').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.enableServices();
				  });
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner3', [620, 107], 'div-gpt-ad-1505989878449-0').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.enableServices();
				  });
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [5, 1], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [5, 1], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_07', [5, 1], 'div-gpt-ad-1390449503899-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_08', [5, 1], 'div-gpt-ad-1390449548979-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_09', [5, 1], 'div-gpt-ad-1390449666089-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
					<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [3, 3], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [2, 2], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				</script>			
				<script>
  				googletag.cmd.push(function() {
			        googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads());
			        googletag.pubads().enableSyncRendering();
			        googletag.enableServices();
				  });
				</script>
																
<!-- textbox banner for subscribers -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [220, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox2', [220, 30], 'div-gpt-ad-1474353493957-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox3', [220, 30], 'div-gpt-ad-1474353545749-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox4', [220, 30], 'div-gpt-ad-1474353600845-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox5', [220, 30], 'div-gpt-ad-1474353676640-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox6', [220, 30], 'div-gpt-ad-1474353728676-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox7', [220, 30], 'div-gpt-ad-1474353781963-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox8', [220, 30], 'div-gpt-ad-1474353817545-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox9', [220, 30], 'div-gpt-ad-1474353857635-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox10', [220, 30], 'div-gpt-ad-1474353898597-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox11', [220, 30], 'div-gpt-ad-1474354009489-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox12', [220, 30], 'div-gpt-ad-1474354061145-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox13', [220, 30], 'div-gpt-ad-1475134776895-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

			<!-- jwplayer video ad -->
		<script src="/js/jwplayer/jwplayer.js"></script>
		<script type='text/javascript'>
		jwplayer.key="B1/M8rHNqwLK0dm5tacdciUAzhFpfRpyXeXsxG8K0fI=";
		</script>
	
<!-- getclicky script -->
	<script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101168163);</script>
	<script async src="//static.getclicky.com/js"></script>
		

</head>
<body>   
<!-- skinner banner -->
<div id="ad_skinner" style="display:none">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script type="text/javascript">
function dismiss_skinner_Ad() {
                $("#ad_skinner").remove(); 
                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "100%");
                $('#hkej_sitemenu').css("width", "100%");
                $('.hkej_navMenuWrap_2014').css("width", "100%");
                $('.wrapper').css("width", "100%");
                $('.ad-top').css("width", "100%"); 
                try{
                  $('.hkej_navSubMenuWrap_2014').css("width", "100%"); 
                }catch(err){};
                $('.hkej_navMenuWrap_2014').css("background-color", "#045104"); 
                $('#contentWrap').css("background-color", "#ffffff"); 
                $('body').css("background-color", "#FFF");
                $('.ad-top').css("margin-top", "0px");            
};

$(document).ready(function() {
                function AdBgPosition() {
                                $('#ad_skinner').css("display", "block");
                                var showads = $('#ad_skinner ins').width()-960;
                                showads = showads/2;
                                var Maindivposition = $('#contentWrap').offset();
                                var AdBgPositionleft = Maindivposition.left; 
                                 AdBgPositionleft =AdBgPositionleft-showads;
                                AdBgPositionleft = AdBgPositionleft+'px';
                                $('#ad_skinner').css('left',AdBgPositionleft).css("position", "absolute").css("width", $('#ad_skinner').width()).css("top", "0px").css("height", "1024px").css("z-index", "-1");
                                $(".ad-top").css("margin-top", "0px");  
                                  $('#ad_skinner').css('left',AdBgPositionleft);
                };                                                           
                                
                if($('#ad_skinner ins').length){  
                                setTimeout(function() {
                                                AdBgPosition();      
                                                $('#hkej_wrapper_siteHeadWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('#hkej_sitemenu').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.hkej_navMenuWrap_2014').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");  
                                                $('.wrapper').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");
                                                $('.ad-top').css("width", "980px").css("margin-left", "auto").css("margin-right", "auto").css("float", "none");             
                                                $('body').css("background-color", "transparent").css("z-index", "1").css("position", "relative");
                                                $('#footerWrap_2014').parent().css("width", "100%").css("float", "left");
                                                $(".wrapper #footerWrap_2014").css("float", "left");

                                                try{
                                                                $('.hkej_navSubMenuWrap_2014 ').css("width",  "980px").css("margin-left",  "auto").css("margin-right",  "auto").css("float",  "none");
                                                }catch( err ) {};                               
                                                $(window).resize(function() {
                                                                                AdBgPosition();
                                                });}, 50);
                };
});            
</script>  
</div>
<!-- skinner banner -->
<!-- popup ad-->
<style>
.overlay-bg{
		display: none;
		position: fixed;
		z-index:99999;
		top: 0;
		left: 0;
		height:100%;
		width: 100%;
		background-image: url(/images/ad_popup_bg.png);
		background-repeat: repeat;
}
.overlay-content{
		width: 680px;
		position: relative; 
		margin-top: -260px;
		margin-right: auto;
		margin-bottom: 0;
		margin-left: auto;
		height: 520px;
		top: 50%;
		background-color: #FFF;
}

.ad-content{
		position:relative;
		width:640px;
		height:480px;
		margin-bottom:0px;
		margin-top:0px;
		margin-left:20px;
		margin-right:20px;
}
.ad-framecontent{
		position:relative;
		width:680px;
		height:500px;
		float:left;
}
#popup_closebtn{
		width:20px;
		height:20px;
		float:right;
		cursor:pointer;
}
</style>
<div id="ad_popup" class="overlay-bg" style="display:none">
	<div class="overlay-content"><img id="popup_closebtn" src="/images/ad_close_btn.png">
		<div class="ad-framecontent">
		<div  class="ad-content">
													
				<!-- HKEJ_OnlineNews_PopUp -->
				<div id='div-gpt-ad-1374733074077-0' style='width:3px; height:3px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733074077-0');
				</script>
				</div>
	
<script>

$(document).ready(function(){
		setTimeout(function() {
		if($('.ad-content ins').length){
				$('.overlay-bg').show();
				$('#wrapper').css('z-index','2');      
				adwidth = $('.overlay-content').width();
				adheight = $('.overlay-content').height();
				getwidth = $('.overlay-bg').width();
				getheight = $('.overlay-bg').height();
				newgetwidth=getwidth-40;
				newgetheight=getheight-40;
				newmargintop=(adheight/2)-adheight;
				if(getwidth<680){
						$('.overlay-content').css('width',newgetwidth)
						$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
				}else if( getwidth>680){ 
						$('.overlay-content').css('width','680px')
						$('.ad-framecontent').css('width','680px').css('overflow','auto'); 
				};
				
				if(getheight<520){   
				    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')
				} else if(getheight>520){ 
				    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
				    $('.ad-framecontent').css('height','500px').css('overflow','auto')
				};
				$('#popup_closebtn').click(function(){
				    $('.overlay-bg').css('display','none');
				    $('.overlay-bg').remove();
				});

        var click_ipad_body = document.getElementsByTagName('body')[0];
        if ("ontouchstart" in window) {
        		click_ipad_body.ontouchstart = function(){
						$('.overlay-bg').fadeOut(1000, function(){ $(this).remove();}) }; 
         };

        $("body").click(function(event){
        		if ($(event.target).closest('.overlay-content').length == 0){                          
         				$('.overlay-bg').remove();
        		};            
        });
		};
		}, 500);
});


$(window).resize(function(){
		adwidth = $('.overlay-content').width();
		adheight = $('.overlay-content').height();
		getwidth = $('.overlay-bg').width();
		getheight = $('.overlay-bg').height();
		newgetwidth=getwidth-40;
		newgetheight=getheight-40;
		newmargintop=(adheight/2)-adheight;
		if(getwidth<680){
				$('.overlay-content').css('width',newgetwidth)
				$('.ad-framecontent').css('width',newgetwidth).css('overflow','auto');  
		}else if(getwidth>680){ 
		    $('.overlay-content').css('width','680px')
		    $('.ad-framecontent').css('width','680px').css('overflow','auto'); 
		};
		       
		if(getheight<520){   
		    $('.overlay-content').css('height',newgetheight).css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height',newgetheight-20).css('overflow','auto')         
		}else if(getheight>520){ 
		    $('.overlay-content').css('height','520px').css('margin-top',newmargintop);
		    $('.ad-framecontent').css('height','500px').css('overflow','auto')            
		};
}); 
</script>
		</div>
		</div>
	</div>
</div>		
<!-- popup ad-->
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
<div id="hkej_siteHead_2014">
<!-- HKEJ LOGO Start-->
    	<div id="logo"><a href="http://www2.hkej.com/landing/index"><img src="//static.hkej.com/hkej/hkej_icon/2019_hkej-logo.png" border="0" /></a></div>
<!-- HKEJ LOGO END-->
<!-- Website Head top funcBar Start--> 	
    	<div class="hkej_funcBar_2014">
			<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="https://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/member/login?forwardURL=%2F%2Fwww2.hkej.com%2Finstantnews%2Fhongkong%2Farticle%2F2087475">登入</a></div><!-- login & service_info Btn END--> 

         
      		<!-- hot tab Start--> 
<div class="keywords" id="upper_keywords_search1">

	<div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>	
	<div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
	<div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>	
	<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
	<div class="keyword_cat">熱門：</div>				
</div>
<!-- hot tab END--> 
        	       
      	</div>
      	
<!-- Website Head bottom funcBar Start-->                 	
<div class="hkej_funcBar2_2014">
<div  id="hkej_right_col_adv_text_2014">
	<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

	</div>
<!-- Promotion icon-->   
<!-- <div id="hkej_promotion_icon_container_2014" style="float:right; margin-right:8px; position:relative; z-index:0;"><div id="hkej_promotion_icon_pop_2014" style=" position: absolute; z-index:1; top:0; right:0;"><a href="http://stock360.hkej.com/game"><img src="/images/HKEJpage_mini_icon.jpg" /></a></div></div>-->
<!-- Promotion icon-->  
   
 <!-- whole site Keyword search Start-->    
    <div style="width:405px; float:left">      
    
    <form id="searchForm" action="//search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit" type="submit"   />
    <a href="//search.hkej.com/template/fulltextsearch/php/help.php"><img src="//static.hkej.com/hkej/css/ui/search-tips.jpg" width="58" height="30" style="float:right;" title="Tips" /></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    </div>
<!-- whole site Keyword search END-->
 
</div>
<!-- Website Head bottom funcBar END-->    
</div>
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
     <div id="hkej_sitemenu_icon_2014">    
    <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><a href="http://www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_vfin"><a href="//www2.hkej.com/multimedia" target="_blank"></a></span>   
	 <!--<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_sme"><a href="http://sme.hkej.com/" target="_blank"></a></span>-->
	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
	 <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="//iknow.hkej.com" target="_blank"></a></span>
         
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="//lj.hkej.com/" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="//www2.hkej.com/monthly" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
    
     <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><span id="hkej_sitemenu_icon_360"><a href="//stock360.hkej.com/#spot1-tab" target="_blank"></a></span></span>
     
  	<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><span id="hkej_sitemenu_icon_eji"><a href="http://www.ejinsight.com" target="_blank"></a></span></span>
       <span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_health"><a href="//health.hkej.com" target="_blank"></a></span> 
   </div>
   </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www2.hkej.com/landing/index">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="//stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="//forum.hkej.com">信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
         
        <li ><a href="//www2.hkej.com/multimedia">投資頻道</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 
<!--[if lt IE 9]>
<div style="width:100%; background-color:#4285f4; font-size:27px; font-weight:bold; text-align:center; display:block; padding-top:16px; padding-bottom:16px; color:#FFFFFF">
請更新最新版本的瀏覽器瀏覽本網站，以達致最佳的瀏覽效果。
</div>
<![endif]-->

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li ><a href="/instantnews/stock">港股直擊</a></li>
																<li  class="on" ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li ><a href="/instantnews/china">中國財經</a></li>
																<li ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="//stock360.hkej.com/indices">29,391.83</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="//stock360.hkej.com/indices">70.86</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="//stock360.hkej.com/indices">11,671.26</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="//stock360.hkej.com/indices">46.28</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_up_2014"><a href="//stock360.hkej.com/indices">3,102.07</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_up_2014"><a href="//stock360.hkej.com/indices">11.43</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/current/article/2087475/%E9%83%AD%E7%82%B3%E6%B1%9F%E4%BB%8A%E5%88%91%E6%BB%BF%E5%87%BA%E7%8D%84" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/2087475" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
       <!-- Online news preroll ad -->
           <p class="info"><span class="date">今日 09:21 </span> 
			<span class="cate">
								<a href="/instantnews/current">時事脈搏</a> 
								<a href="/instantnews/hongkong">香港財經</a> 
						</span>        

        </p>
        <h1 id="article-title">郭炳江今刑滿出獄</h1>

		
		    <div class="hkej_detail_thumb_2014">
          <table border='0' cellspacing='0' cellpadding='0'>
            <tr>
              <td><a href="//static.hkej.com/hkej/images/2019/03/21/2087475_ba0851272aa954f7da4ddbc0e683b1c6.jpg" title="郭炳江今日刑滿出獄。(路透資料圖片)" class="thickbox">
                                          	<img src="//static.hkej.com/hkej/images/2019/03/21/2087475_ba0851272aa954f7da4ddbc0e683b1c6_320.jpg" width='320' border="0">
                            </a></td>
            </tr>
          </table>
          <span class='enlargeImg'><a href="//static.hkej.com/hkej/images/2019/03/21/2087475_ba0851272aa954f7da4ddbc0e683b1c6.jpg" title="郭炳江今日刑滿出獄。(路透資料圖片)" class="thickbox"><img src='/images/2011/enlarge.gif' align='absmiddle' />放大圖片</a></span>
		</div>
        <div id='article-content'>
            
	<p>因串謀行賄罪成被判囚5年的新地(<a target='_blank' href='//stock360.hkej.com/quotePlus/00016' >00016</a>)前聯席主席郭炳江，刑滿出獄，今晨將會離開赤柱監獄。</p>
<p>兒子郭基煇及女兒郭曉妍約8時55分到場，並準備菠蘿包及奶茶迎接父親。</p>    </div>
    <p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
				
<li id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej//css/ui/sectiontitle_23.png" class="hkej_landing_title_cat_img" alt="相關文章" title="相關文章"> </li>
<ul class="hkej_d_btm_listing_2015">
		<li class="hkej_d_btm_top_2015"><p class="hkej_d_btm_detail"><a href="http://www2.hkej.com/instantnews/current/article/2087490/%E5%88%91%E6%BB%BF%E5%87%BA%E7%8D%84+%E9%83%AD%E7%82%B3%E6%B1%9F%3A%E5%BF%83%E6%83%85%E8%88%88%E5%A5%AE+%E6%9A%AB%E4%B8%8D%E9%87%8D%E8%BF%94%E5%85%AC%E5%8F%B8" >刑滿出獄 郭炳江:心情興奮 暫不重返公司</a></p><p class="silder_editor_choice_author"><a href="http://www2.hkej.com/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日  09:47</p></li>
		
</ul>
	
</div>
<!-- 相關文章 end --> 

     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/stock/article/2087478/%E3%80%90%E7%95%B0%E5%8B%95%E8%82%A1%E3%80%91%E8%97%A5%E6%98%8E%E7%94%9F%E7%89%A9%E4%BD%8E%E9%96%8B4.4++%E6%8E%A7%E8%82%A1%E8%82%A1%E6%9D%B1%E6%8A%98%E8%AE%93%E6%B8%9B%E6%8C%81%E5%A5%9740%E5%84%84">【異動股】藥明生物低開4.4% 控股股東折讓減持套40億</a></td>
          </tr>
              <tr>
            <td><strong>上一篇：</strong></td>
            <td><a href="/instantnews/stock/article/2087473/%E5%8D%B3%E6%9C%88%E6%9C%9F%E6%8C%87%E9%AB%98%E9%96%8B4%E9%BB%9E+%E6%9C%80%E6%96%B0%E5%8D%87%E9%80%BE%E7%99%BE%E9%BB%9E">即月期指高開4點 最新升逾百點</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/headline/article/2087151/%E7%BE%8E%E4%BB%8A%E5%B9%B4%E6%96%99%E4%B8%8D%E5%8A%A0%E6%81%AF+9%E6%9C%88%E5%81%9C%E7%B8%AE%E8%A1%A8">    		    <div class="timer_highlight">剩餘時間: 0天13小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/21/2087151_9d705ea5a5636706eeda35fb7bcd2a3c_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/headline/article/2087151/%E7%BE%8E%E4%BB%8A%E5%B9%B4%E6%96%99%E4%B8%8D%E5%8A%A0%E6%81%AF+9%E6%9C%88%E5%81%9C%E7%B8%AE%E8%A1%A8">美今年料不加息 9月停縮表</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/headline/article/2087156/%E4%B8%AD%E9%8A%80%E5%9C%A8%E6%B8%AF%E9%96%8B%E5%85%A7%E5%9C%B0%E6%88%B6%E5%8F%A3+%E5%8F%AF%E7%B6%81%E6%94%AF%E4%BB%98App">    		    <div class="timer_highlight">剩餘時間: 0天13小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/21/2087156_a085fcb426bd649a1d7eaa81f1696cce_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/headline/article/2087156/%E4%B8%AD%E9%8A%80%E5%9C%A8%E6%B8%AF%E9%96%8B%E5%85%A7%E5%9C%B0%E6%88%B6%E5%8F%A3+%E5%8F%AF%E7%B6%81%E6%94%AF%E4%BB%98App">中銀在港開內地戶口 可綁支付App</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/culture/article/2086633/%E4%B8%AD%E5%A4%A7%E5%89%8D%E6%A0%A1%E9%95%B7%E5%8A%89%E9%81%B5%E7%BE%A9+%E6%9A%A2%E8%AB%96%E8%B2%BF%E6%98%93%E6%88%B0%E8%88%87%E4%B8%8B%E4%B8%80%E6%B3%A2%E9%87%91%E8%9E%8D%E6%B5%B7%E5%98%AF">    		    <div class="timer_highlight_s">剩餘時間: 1天13小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/21/2086633_745d20f17214e085f609c3a675f28f0e_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/culture/article/2086633/%E4%B8%AD%E5%A4%A7%E5%89%8D%E6%A0%A1%E9%95%B7%E5%8A%89%E9%81%B5%E7%BE%A9+%E6%9A%A2%E8%AB%96%E8%B2%BF%E6%98%93%E6%88%B0%E8%88%87%E4%B8%8B%E4%B8%80%E6%B3%A2%E9%87%91%E8%9E%8D%E6%B5%B7%E5%98%AF">中大前校長劉遵義 暢論貿易戰與下一波金融…</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=幸瑜" class="editor_choice_author_inside">幸瑜</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2087115/%E9%BB%83%E9%87%91%E4%BA%A4%E5%8F%89%E7%AD%96%E7%95%A5%E5%9B%9E%E6%BA%AF%E6%B8%AC%E8%A9%A6">    		    <div class="timer_highlight_s">剩餘時間: 1天13小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/21/2087115_d0ee0f230c281aac66ee314aa952eb60_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2087115/%E9%BB%83%E9%87%91%E4%BA%A4%E5%8F%89%E7%AD%96%E7%95%A5%E5%9B%9E%E6%BA%AF%E6%B8%AC%E8%A9%A6">黃金交叉策略回溯測試</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=呂梓毅" class="editor_choice_author_inside">呂梓毅</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2085958/%E6%A5%AD%E7%B8%BE%E7%82%92%E4%BD%9C%E5%81%9C%E4%B8%8D%E4%BA%86+%E9%86%AB%E8%97%A5%E5%85%A7%E6%88%BF%E5%A4%9A%E4%BA%AE%E9%BA%97">    		    <div class="timer_highlight_s">剩餘時間: 0天13小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/20/2085958_5d569a33e47c76260ff262620c58b6a1_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2085958/%E6%A5%AD%E7%B8%BE%E7%82%92%E4%BD%9C%E5%81%9C%E4%B8%8D%E4%BA%86+%E9%86%AB%E8%97%A5%E5%85%A7%E6%88%BF%E5%A4%9A%E4%BA%AE%E9%BA%97">業績炒作停不了 醫藥內房多亮麗</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=陸文" class="editor_choice_author_inside">陸文</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=70846">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/21/2087513_67724525c133c34c151b77c5b69c8e89_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=70846">Google推雲端串流跨平台打機 Stadia運算力龐大 5秒即可玩</a></p>
<p class="editor_choice_author"><a href="http://startupbeat.hkej.com/">StartupBeat</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/2086764/%E8%B2%A8%E5%B9%A3%E6%94%BF%E7%AD%96%E4%B8%BB%E5%B0%8E+%E8%B3%87%E9%87%91%E6%88%80%E6%A3%A7%E5%82%B5%E5%B8%82">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/21/2086764_a866cdbe93501993d61cbbee120794e2_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/2086764/%E8%B2%A8%E5%B9%A3%E6%94%BF%E7%AD%96%E4%B8%BB%E5%B0%8E+%E8%B3%87%E9%87%91%E6%88%80%E6%A3%A7%E5%82%B5%E5%B8%82">貨幣政策主導 資金戀棧債市</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/12" class="editor_choice_author_inside">陸庭龍</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www.ejinsight.com/20190319-the-premier-s-press-conference/">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/03/20/2086525_6eba1072f2b20bac233ac7f930a5df88_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://www.ejinsight.com/20190319-the-premier-s-press-conference/">The premier’s press conference</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="http://www.ejinsight.com/author/wp_218/">Frank Ching</a>｜ <a href="http://www.ejinsight.com/">EJ Insight</a></p>      	</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>

    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2087378/%E7%89%B9%E6%9C%97%E6%99%AE%3A%E4%B8%AD%E7%BE%8E%E5%BF%AB%E9%81%94%E6%88%90%E8%B2%BF%E5%8D%94+%E9%97%9C%E7%A8%85%E9%95%B7%E6%99%82%E9%96%93%E4%BF%9D%E7%95%99">特朗普:中美快達成貿協 關稅長時間保留</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 01:45</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2087407/%E8%B2%BF%E6%88%B0%E9%99%B0%E9%9C%BE%E8%93%8B%E9%81%8E%E5%84%B2%E5%B1%80%E9%B4%BF%E5%BD%B1+%E9%81%93%E6%8C%87%E6%94%B6%E6%8C%AB141%E9%BB%9E">貿戰陰霾蓋過儲局鴿影 道指收挫141點</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 04:56</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2087379/%E5%84%B2%E5%B1%80%E7%B6%AD%E6%8C%81%E5%88%A9%E7%8E%87%E4%B8%8D%E8%AE%8A+%E9%A0%90%E8%A8%88%E6%98%8E%E5%B9%B4%E5%8A%A0%E6%81%AF%E4%B8%80%E6%AC%A1">儲局維持利率不變 預計明年加息一次</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 02:01</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2087426/%E3%80%90%E5%9C%8B%E9%9A%9B%E6%97%A9%E7%8F%AD%E8%BB%8A%E3%80%91%E7%89%B9%E6%9C%97%E6%99%AE%3A%E5%B0%8D%E8%8F%AF%E9%97%9C%E7%A8%85%E9%95%B7%E6%99%82%E9%96%93%E4%BF%9D%E7%95%99">【國際早班車】特朗普:對華關稅長時間保留</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 06:52</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/2087294/%E9%99%B3%E6%B0%B8%E5%A0%85%3A%E5%9B%9B%E5%8F%94%E5%B7%B2%E5%B1%8691%E6%AD%B2+%E9%9C%80%E5%A4%9A%E4%BC%91%E6%81%AF">陳永堅:四叔已屆91歲 需多休息</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  昨日 22:24</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/2087368/%E8%80%81%E8%99%8E%E8%AD%89%E5%88%B8%E7%B4%8D%E5%B8%82%E9%A6%96%E6%8E%9B+%E5%88%9D%E6%AE%B5%E6%9B%BE%E9%A3%86%E9%80%BE27%25">老虎證券納市首掛 初段曾飆逾27%</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  今日 00:01</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2087380/%E8%81%AF%E5%84%B2%E5%B1%809%E6%9C%88%E7%B5%90%E6%9D%9F%E7%B8%AE%E8%A1%A8+%E9%81%93%E6%8C%87%E5%B9%BE%E4%B9%8E%E6%94%B6%E5%BE%A9%E6%89%80%E6%9C%89%E5%A4%B1%E5%9C%B0">聯儲局9月結束縮表 道指幾乎收復所有失地</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 02:11</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/hongkong/article/2087408/%E6%B8%AF%E6%BB%99%E5%86%8D%E8%A7%B8%E7%99%BC%E5%BC%B1%E6%96%B9%E5%85%8C%E6%8F%9B%E4%BF%9D%E8%AD%89+%E9%87%91%E7%AE%A1%E5%B1%80%E8%B2%B7%E5%85%A535.4%E5%84%84%E6%B8%AF%E5%85%83">港滙再觸發弱方兌換保證 金管局買入35.4億港元</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/hongkong" class="silder_editor_choice_author_inside_2">香港財經</a>  ｜  今日 05:14</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2087381/%E9%AE%91%E5%A8%81%E7%88%BE%3A%E5%84%B2%E5%B1%80%E5%B0%87%E3%80%8C%E4%BF%9D%E6%8C%81%E8%80%90%E5%BF%83%E3%80%8D+%E4%BB%8A%E5%B9%B4%E7%B6%93%E6%BF%9F%E7%A9%A9%E5%81%A5">鮑威爾:儲局將「保持耐心」 今年經濟穩健</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 02:53</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2087357/%E9%9D%9C%E5%BE%85%E8%AD%B0%E6%81%AF+%E9%81%93%E6%8C%87%E7%BA%8C%E8%B7%8C%E9%80%BE%E7%99%BE%E9%BB%9E">靜待議息 道指續跌逾百點</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  昨日 23:14</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
	<script language="javascript" src="/js/share-menu/page.js?20130717"></script>
  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<!-- embedsitemap -->
<!--<link href="//static.hkej.com/hkej/css/common11_07.css?20140912a" rel="stylesheet" type="text/css" />-->
<link href="//static.hkej.com/hkej/css/common_2016.css?20190311a" rel="stylesheet" type="text/css" />
<div class="wrapper" id="footer_nav_container">
<div  id="footerWrap_2014">
<div id="footerNav"> <!-- footerNav start-->
    	<div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn01"><h2>即時新聞</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/instantnews/stock" target="_parent">港股直擊</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hongkong" target="_parent">香港財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/china" target="_parent">中國財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/international" target="_parent">國際財經</a></li>
                    <li><a href="//www2.hkej.com/property/news" target="_parent">地產新聞</a></li>
                    <li><a href="//www2.hkej.com/instantnews/current" target="_parent">時事脈搏</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn02"><h2>分析評論</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/commentary/finanalytics" target="_parent">政經評論</a></li>
                    <li><a href="//www2.hkej.com/commentary/cnpolitics" target="_parent">中國評論</a></li>
                    <li><a href="//www2.hkej.com/property/opinion" target="_parent">地產評論</a></li>
                    <li><a href="//forum.hkej.com/" target="_parent">信博</a></li>
                    <li><a href="//www2.hkej.com/premium" target="_parent">閱讀智慧</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">信報評論</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn03"><h2>今日信報</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/headline" target="_parent">要聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/investment" target="_parent">理財投資</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">時事評論</a></li>
                    <li><a href="//www1.hkej.com/dailynews/finnews" target="_parent">財經新聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/property" target="_parent">地產市道</a></li>
                    <li><a href="//www1.hkej.com/dailynews/politics" target="_parent">政壇脈搏</a></li>
                    <li><a href="//www1.hkej.com/dailynews/views" target="_parent">獨眼香江</a></li>
                    <li><a href="//www1.hkej.com/dailynews/cntw" target="_parent">兩岸消息</a></li>
                    <li><a href="//www1.hkej.com/dailynews/international" target="_parent">EJ Global</a></li>
                    <li><a href="//www1.hkej.com/dailynews/culture" target="_parent">副刊文化</a></li>
                    <li><a href="//search.hkej.com/template/fulltextsearch/php/search.php?q=EJ+Global+plus" target="_parent">EJ Global plus</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
                <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn04"><h2>系列</h2></div>
          <div class="footerNav_listing">
            	<ul>
            							<li><a href="https://bit.ly/2tAOhwU " target="_parent">新興市場投資概覽</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/敢創同行" target="_parent">敢創同行</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/2019預算案" target="_parent">2019-20預算案</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/投資視頻" target="_parent">投資視頻</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/虛擬銀行" target="_parent">虛擬銀行</a></li>
				            			<li><a href="http://www1.hkej.com/features/topic/tag/海外置業專題" target="_parent">海外置業</a></li>
            	            			<li><a href="http://www1.hkej.com/features/topic/tag/新興市場投資概覽系列專刊" target="_parent">新興市場投資概覽系列專刊</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/190119_investment_forecast/index.jsp" target="_parent">2019投資展望講座</a></li>
            	            			<li><a href="http://features.hkej.com/template/features/html/2018_lipper/index.jsp" target="_parent">湯森路透理柏基金年獎2018</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/es2019/index.jsp" target="_parent">香港經濟峰會2019</a></li>
            	 
            	<!--              
                    <li><a href="http://features.hkej.com/template/features/html/principal_interview/index.jsp" target="_parent">校長訪談</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/讀邱吉爾《二次大戰回憶錄》" target="_parent">讀邱吉爾</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/你想香港點系列" target="_parent">你想香港點</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/安倍晉三傳" target="_parent">安倍晉三傳</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/archive" target="_parent">信網智庫</a></li>
                -->    
             </ul>
           </div>
        </div><!-- Column end-->

        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn05"><h2>股票</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//stock360.hkej.com/stockConnect" target="_blank">滬港通</a></li>
                	<li><a href="//stock360.hkej.com/quotePlus" target="_blank">即時報價</a></li>
                    <li><a href="//stock360.hkej.com/myPortfolio" target="_blank">心水組合</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/tracker2.htm" target="_blank">股票勢頭</a></li>
                    <li><a href="//stock360.hkej.com/marketWatch" target="_blank">今期熱炒</a></li>
                    <li><a href="//stock360.hkej.com/sectors" target="_blank">行業比拼</a></li>
                    <li><a href="//stock360.hkej.com/derivatives" target="_blank">輪證</a></li>
                    <li><a href="//www2.hkej.com/instantnews/market" target="_parent">即時股評</a></li>
                    <li><a href="//stock360.hkej.com/IPO" target="_parent">IPO</a></li>
                    <li><a href="//www2.hkej.com/instantnews/announcement" target="_parent">重要通告</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hkex" target="_parent">港交所通告</a></li>
                    <li><a href="//www2.hkej.com/multimedia" target="_parent">投資頻道</a></li>
                    <li><a href="//stock360.hkej.com/forum" target="_blank">港股論壇</a></li>
                    <li><a href="//stock360.hkej.com/companyDetails" target="_blank">企業日誌</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn06"><h2>理財</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/wm/general" target="_parent">宏觀經濟</a></li>
                    <li><a href="//www2.hkej.com/wm/etf" target="_parent">ETF</a></li>
                    <li><a href="//www2.hkej.com/wm/fund" target="_parent">基金</a></li>
                    <li><a href="//www2.hkej.com/wm/currency" target="_parent">人民幣/外匯</a></li>
                    <li><a href="//stock360.hkej.com/forexGold" target="_blank">貴金屬</a></li>
                    <li><a href="//www2.hkej.com/wm/mpf" target="_parent">強積金/保險</a></li>
                    <li><a href="//www2.hkej.com/wm/smart" target="_parent">個人理財</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn07"><h2>地產</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/property/resident" target="_parent">住宅</a></li>
                    <li><a href="//www2.hkej.com/property/business" target="_parent">工商舖</a></li>
                    <li><a href="//www2.hkej.com/property/marketPrices" target="_parent">屋苑樓價</a></li>
                    <li><a href="//www2.hkej.com/property/analytics" target="_parent">物業報告</a></li>
                    <li><a href="//www2.hkej.com/property/design" target="_parent">建築與設計</a></li>
                    <li><a href="//www2.hkej.com/property/toolsCalc" target="_parent">置業工具</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn08"><h2>生活/科技</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/arts" target="_parent">信報生活</a></li>
                    <li><a href="//lj.hkej.com/" target="_blank">LJ 優雅生活</a></li>
                    <li><a href="http://startupbeat.hkej.com/" target="_blank">StartupBeat</a></li>
                    <!--<li><a href="http://shop.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank">信網購物</a></li>-->
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn09"><h2>訂閱</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//subscribe.hkej.com/" target="_parent">信報網上版</a></li>
                    <li><a href="//www2.hkej.com/monthly" target="_parent">信報財經月刊</a></li>
                    <li><a href="https://iknow.hkej.com" target="_blank">信報通識</a></li>
                    <li><a href="//www1.hkej.com/features/Category/code/5" target="_parent">信網智庫</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank">EJFQ</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn10"><h2>熱門</h2></div>
          <div class="footerNav_listing">
          		<ul><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E8%B2%A1%E6%94%BF%E9%A0%90%E7%AE%97%E6%A1%88">預算案</a></li><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E5%85%A9%E6%9C%83">兩會</a></li><li><a href="http://www.hkej.com/ejglobal" target="_top">EJ Global plus</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%AE%91%E5%A8%81%E7%88%BE">鮑威爾</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E4%BA%BA%E6%B0%91%E5%B9%A3">人民幣</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E5%8C%97%E9%9F%93" target="_top">北韓</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E9%A6%99%E6%B8%AF%E4%BA%A4%E6%98%93%E6%89%80" target="_blank">香港交易所</a></li></ul>           </div>
        </div><!-- Column end-->
        
</div>
</div>
</div>

<!--<iframe src="http://www2.hkej.com/assets/embedsitemap.html?20180627" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe>-->
</center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		
	        <a href="http://www.hkej.com/template/registration/jsp/aboutus.jsp">信報簡介</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/memberprovision.jsp">服務條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/privacy.jsp">私隱條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/disclaimer.jsp">免責聲明</a> | 
	        <a href="http://www.hkej.com/ratecard/html/index.html">廣告查詢</a> | 
					<a href="/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www.hkej.com/template/jobs/jsp/jobs.jsp">加入信報</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/contactus.jsp">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2019 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="https://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="//static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2019-03-21|TID:2087475|PID:|PSN:時事脈搏|AN:|CN:|TTL:郭炳江今刑滿出獄']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

<!-- HKEJ Counter - Start -->
<script type="text/javascript">

	var ejValue={};

	ejValue['currentGMT']="2019-03-21T02:23:41+00:00";			
	ejValue['locationIp']="52.90.98.148";
	ejValue['locationCountry']="US";		
	
		ejValue['categoryId']="1004";			
	ejValue['categoryName']="即時新聞";	
	ejValue['firstSectionId']="4407";		
	ejValue['firstSectionName']="時事脈搏";
	ejValue['sectionIdArray']="4407,4402,4487,4464,4471";		

	ejValue['articleCmsId']="2087475";		
	ejValue['authorName']="";			
	ejValue['articleCatId']=""; 
	ejValue['articleCatName']=""; 
	ejValue['articleTitile']="郭炳江今刑滿出獄";		
	ejValue['articleSubTitle']="";		
	ejValue['columnName']="";		
	ejValue['keywords']="";			
	ejValue['publishDateTime']="2019-03-21 09:21:00";	
	ejValue['dnews_id']="0";			
	ejValue['stockNumbers']="00016.HK";		
	ejValue['newspaperPageNumber']="";

	if (typeof isFullArticle === 'undefined' || isFullArticle === null) {
		isFullArticle="y";
	} else {
		if (isFullArticle!="y"){
			isFullArticle="n";
		}
	}
	ejValue['isFullArticle']=isFullArticle;
	ejValue['isTimeOpen']="N";			
	ejValue['isFreeOpen']="N";			
	ejValue['isMobilePage']="N";		
	ejValue['typeOfPage']="Article";			

	ejValue['num']="0";  
	ejValue['Forumname']="";

	(function() {
	  var eja = document.createElement('script'); eja.type = 'text/javascript'; eja.async = true;
	  eja.src = ('https:' == document.location.protocol ? 'https://static' : 'http://static') + '.hkej.com/hkej/js/ejcounter.js?v='+Math.random();
	  var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(eja, x);
	})();
</script> 
<!-- HKEJ Counter - End -->

</body>
</html>

