<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8, IE=9, IE=10, IE=edge" />
<title>海航子公司海口美蘭機場美元債券違約 - 信報網站 hkej.com</title>
<meta name="description" content="外電報道，海航集團旗下的海口美蘭國際機場未能按時兌付2億美元債券。此有違該集團即便在財務吃緊時也向國際債券持有人還款的一貫做法。
報道引述一位債券持有人稱，海口美蘭機場沒有償還9月..."/>
<meta name="keywords" content="即時新聞 中國財經 海航子公司海口美蘭機場美元債券違約 信報 信報網站 Hkej hkej.com"/>

					<meta property="og:title" content="信報即時新聞 -- 海航子公司海口美蘭機場美元債券違約"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="http://www2.hkej.com/instantnews/china/article/2256709/%E6%B5%B7%E8%88%AA%E5%AD%90%E5%85%AC%E5%8F%B8%E6%B5%B7%E5%8F%A3%E7%BE%8E%E8%98%AD%E6%A9%9F%E5%A0%B4%E7%BE%8E%E5%85%83%E5%82%B5%E5%88%B8%E9%81%95%E7%B4%84"/>
					<meta property="og:image" content="//static.hkej.com/hkej/images/2019/09/23/2256709_40486dc543577950d39e598e24641ff8_620.jpg"/>
					<meta property="og:site_name" content="信報即時新聞"/>
					<meta property="fb:admins" content="writerprogram"/>
					<meta property="fb:app_id" content="160465764053571"/>
					<meta property="og:description"
					content="外電報道，海航集團旗下的海口美蘭國際機場未能按時兌付2億美元債券。此有違該集團即便在財務吃緊時也向國際債券持有人還款的一貫做法。
報道引述一位債券持有人稱，海口美蘭機場沒有償還9月..."/>
					<!-- css and javascript -->
<LINK REL="SHORTCUT ICON" HREF="/images/favicon.ico">
<link href="//static.hkej.com/hkej/hkej_icon/logo_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114" />
<link href="//static.hkej.com/hkej/hkej_icon/logo_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144" />

<link rel="alternate" type="application/rss+xml" title="即時財訊" href="http://www.hkej.com/rss/onlinenews.xml" />
<link href="/css/reset-min.css?20180606" rel="stylesheet" type="text/css" /> 
<link href="//static.hkej.com/hkej/css/common_2016.css?1569214683" rel="stylesheet" type="text/css" />
<link href="//static.hkej.com/hkej/css/detail15.css?20160812a" rel="stylesheet" type="text/css" />
<!-- registration_v2 CSS-->
<link href="/css/user/css/registration_v2.css" rel="stylesheet" type="text/css"/>
<!-- registration_v2 CSS-->
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript">
if (location.protocol != 'https:')
{
 location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
}
</script>
<!--  JavaScript Force HTTPS/HTTP  -->
<script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?20130711"></script>
<script type="text/javascript" src="/js/dropdowncontent.js?20120401">
/***********************************************
* Drop Down/ Overlapping Content- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for legal use.
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>
<script type="text/javascript" src="/js/jquery/jquery.newsticker.slide.js?20120401"></script>
<script type="text/javascript" src="/js/main.js?20190117a"></script>
<link href="/css/onlinenews/css/onlinenews.css?20140321a" rel="stylesheet" type="text/css" />
<link href="/css/onlinenews/css/onlinenews2014.css?20190320" rel="stylesheet" type="text/css" />

<script type="text/javascript">

$(function(){
  var hotSearchUrl = "/assets/hotSearch.html?"+Math.random();
  $('#hkej_search_ad_text_01').load(
	      hotSearchUrl,	
	      //'/assets/hotSearch.html',
		
	      function(data)
	      {
	        var tmp = $.trim(data);
	        $('#hkej_search_ad_text_01').html(tmp);
	   
	      }
	    );
	$('#searchForm').submit(function() {
		if(Trim($('#q').val())==""){
		alert("請輸入搜尋的關鍵字!");
		return false;
		}else{
		if(/^[\.-a-z0-9_ ]{0,49}$/i.test(Trim($('#q').val()))){
		if (Trim($('#q').val()).length == 1){
		alert("請輸入多1個英文字的搜尋關鍵字");
		return false;
		}
		}
		}

		});

});
//disable right-click
/*
$(function() {
	if((document.location.hostname =="www2.hkej.com")){
		$(this).bind("contextmenu", function(e) {
			e.preventDefault();
		});
	}
});
//disable highlight and copy

function killCopy(e){
	return false
	}
	function reEnable(){
	return true
	}
	document.onselectstart=new Function ("return false")
	if (window.sidebar){
	document.onmousedown=killCopy
	document.onclick=reEnable
	}
	*/
</script>

<!-- <script type="text/javascript" src="//static.hkej.com/hkej/js/browserDetect.js?20150112b"></script>-->

<!-- start Mixpanel --><!--<script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("879497f0e9cec6a04ca0b9cc51179e7a");</script>--><!-- end Mixpanel -->

<script>
var stockCode = '';
stockCode=stockCode.split(",");

var keyword ='';
keyword=keyword.split(",");

console.log(stockCode);
console.log(keyword);
</script>
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsIndex_Crazy', [[1, 1], [700, 300], [970, 600], [970, 350]], 'div-gpt-ad-1439973105685-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices(); 
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TextBanner', [[617, 60], [617, 90]], 'div-gpt-ad-1376381505956-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner1', [620, 135], 'div-gpt-ad-1377488772538-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_InBanner2', [620, 135], 'div-gpt-ad-1382687869571-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner1', [620, 135], 'div-gpt-ad-1382695501896-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner2', [620, 135], 'div-gpt-ad-1495703389098-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				<script>
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/79812692/HKEJ_OnlineNews_ListingInBanner3', [620, 135], 'div-gpt-ad-1505989878449-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				    googletag.pubads().enableSingleRequest();
				    googletag.enableServices();
				  });
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNewsPrint_BoxBanner', [450, 500], 'div-gpt-ad-1378195366147-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Video', [6, 6], 'div-gpt-ad-1395905729210-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_HomePage_Textbox', [220, 30], 'div-gpt-ad-1390448846543-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_05', [53, 22], 'div-gpt-ad-1390449336153-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_Search_Ad_Text_06', [165, 22], 'div-gpt-ad-1390449452195-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
		
					<script type='text/javascript'>								
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_TopBanner', [[728, 90], [970, 90], [970, 160]], 'div-gpt-ad-1374732887295-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1374732992725-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle2', [[2, 1], [300, 250]], 'div-gpt-ad-1374733038189-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_LargeRectangle3', [[2, 1], [300, 250]], 'div-gpt-ad-1381910746116-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>				
				<!--<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_PopUp', [640, 480], 'div-gpt-ad-1374733074077-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>-->
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner', [1300, 1024], 'div-gpt-ad-1374733122515-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>
				<script type='text/javascript'>
				googletag.defineSlot('/79812692/HKEJ_OnlineNews_Skinner_Time', [2, 3], 'div-gpt-ad-1392949804299-0').addService(googletag.pubads())
				.setTargeting("stockCode", [stockCode])			
				.setTargeting("keyword", [keyword]);		
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				</script>	
				<script>
  				googletag.cmd.push(function() {
			    googletag.defineSlot('/79812692/HKEJ_OnlineNews_Article_BottomVideo', [6, 6], 'div-gpt-ad-1479691260791-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			    googletag.pubads().enableSingleRequest();
			    googletag.enableServices();
				  });
				</script>
														
																
<!-- textbox banner for subscribers -->
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/79812692/HKEJ_HomePage_Subscriber_Textbox1', [300, 30], 'div-gpt-ad-1474353425994-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
			<!-- jwplayer video ad -->
		<script src="/js/jwplayer/jwplayer.js"></script>
		<script type='text/javascript'>
		jwplayer.key="B1/M8rHNqwLK0dm5tacdciUAzhFpfRpyXeXsxG8K0fI=";
		</script>
	
<!-- getclicky script -->
	<script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101168163);</script>
	<script async src="//static.getclicky.com/js"></script>
		

</head>
<body>   
<!-- top banner -->
<div class="ad-top" >
		<div id="ad_top_banner">
				<div class="topbanner_dfp_expand">
															
				<!-- HKEJ_OnlineNews_TopBanner -->
				<div id='div-gpt-ad-1374732887295-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374732887295-0');
				</script>
				</div>
					
				</div>
		</div>
</div>
<!-- top banner -->
<!-- 2014 Website Head Start-->
<div id="hkej_wrapper_siteHeadWrap_2014">
   <!-- 2019 Website Head -->
<div class="hkej_siteHead_2019_table">
<div class="hkej_funcBar_login_2019">
<!-- login & service_info Btn Start-->           
    
<!-- logon  menu--> 

<!-- login & service_info Btn Start-->   
<!-- script for login overlay start-->
<script type="text/javascript">
$(document).ready(function(){
          $("#hkej_login_username_2014").each(function() {

           var hkej_login_username_width = $("#hkej_login_username_2014").width();
     		//Max-width substitution (works for all browsers)
           if (hkej_login_username_width > 80) {
             $("#hkej_login_username_2014").css("width", "80px");
           } else if (hkej_login_username_width < 60) {
                                $("#hkej_login_username_2014").css("padding-right", "20px");  
}  });      });      
</script>
<!-- script for login overlay end-->
<div class="hkej_upper_registration_greenstyle_btn_2014"><a href="https://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/member/login?forwardURL=%2F%2Fwww2.hkej.com%2Finstantnews%2Fchina%2Farticle%2F2256709">登入</a></div><!-- login & service_info Btn END--> 

         
   
<!-- <div class="hkej_upper_registration_greenstyle_btn_2014"><a href="https://subscribe.hkej.com/">訂閱 / 續訂</a></div><div class="hkej_upper_registration_greenstyle_btn_2014">|</div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/register">註冊</a></div><div class="hkej_upper_registration_btn_2014"><a href="https://subscribe.hkej.com/member/login?forwardURL=%2F%2Fwww2.hkej.com%2Flanding%2Findex">登入</a></div>-->
</div>

<div class="hkej_siteHead_2019_tr">
<div class="hkej_siteHead_2019_td siteHead_2019_one">
<!-- HKEJ LOGO Start-->
<a href="http://www2.hkej.com/"><img src="//static.hkej.com/hkej/hkej_icon/2019_hkej-logo.png" border="0"></a>
<!-- HKEJ LOGO End-->
</div>
<div class="hkej_siteHead_2019_td siteHead_2019_two">
<div class="hkej_funcBar_2014">
	<!-- hot tab Start-->
<div class="keywords" id="upper_keywords_search1">
<div class="keyword_cat">熱門：</div>
<div class="hkej_search_ad_text_container" id="hkej_search_ad_text_01"></div>
        <div id="HKEJ_Search_Ad_Text_05" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_05 -->
				<div id='div-gpt-ad-1390449336153-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449336153-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_06" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_06 -->
				<div id='div-gpt-ad-1390449452195-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449452195-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_07" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_07 -->
				<div id='div-gpt-ad-1390449503899-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449503899-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_08" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_08 -->
				<div id='div-gpt-ad-1390449548979-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449548979-0');
				</script>
				</div>
</div>
        <div id="HKEJ_Search_Ad_Text_09" class="hkej_search_ad_text_container">				<!-- HKEJ_Search_Ad_Text_09 -->
				<div id='div-gpt-ad-1390449666089-0' style='line-height:22px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1390449666089-0');
				</script>
				</div>
</div>
</div>
<!-- hot tab END-->
 
   


	<div class="hkej_funcBar_2014">   
    <form id="searchForm" action="//search.hkej.com/template/fulltextsearch/php/search.php" method=GET>
    <input value="" id="upper_search_submit_2019" type="submit"   />
    <a href="//search.hkej.com/template/fulltextsearch/php/help.php" class="tip"></a>
    <input name="q" id="q" title="輸入您想要搜尋的關鍵字。" placeholder="搜尋" value="" size="15" maxlength="128" type="text" class="keywords_text ">
    
    </form>
    
    </div><!-- END hkej_funcBar_2014 -->
    
</div> <!-- END hkej_funcBar_2014 -->
</div><!-- END hkej_siteHead_2019_td siteHead_2019_two -->
<div class="hkej_siteHead_2019_td siteHead_2019_three">


<div class="hkej_right_col_media_icon_2019">
 <a class="mm_fb" href="http://bit.ly/31EC09W" alt="fb" title="fb" target="_blank"></a>
 <a class="mm_youtube"  href="https://www.youtube.com/user/hkejvideo" alt="youtube" title="youtube" target="_blank">
 </a><a class="mm_ig" href="https://www.instagram.com/hkej1973" alt="ig" title="ig" target="_blank"></a>
 <a class="mm_medium"   href="http://bit.ly/30gpcWM" alt="medium" title="medium" target="_blank"></a>
 <a class="mm_weibo" href="http://bit.ly/2KyTG0N" alt="weibo" title="weibo" target="_blank"></a>
 <a class="mm_wechat"  href="javascript:;" alt="wechat" title="wechat" onmouseover="$('img.mm_wechat_qr').toggle();" onmouseout="$('img.mm_wechat_qr').toggle();"></a>
<img class="mm_wechat_qr" src="/images/wechat_QRcode.png" />
 </div>

<div class="hkej_right_col_adv_text_2019" >
<div id="hkej_right_col_adv_text_2014">
<!-- /79812692/HKEJ_HomePage_Subscriber_Textbox1 -->
<div id='div-gpt-ad-1474353425994-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353425994-0'); });
</script>
</div>

</div>
</div>



</div><!-- End hkej_siteHead_2019_td siteHead_2019_three -->
</div>
</div>
<!-- 2019 Website Head -->
</div>


<!-- 2014 Website Head END-->
  <div id="hkej_sitemenu">
  <div id="hkej_sitemenu_icon_2014">    
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejshop"><!-- <a href="//www.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank"></a>--><a href="//gbb.shop" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_publishing"><a href="https://hkejpublishing.hkej.com" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_iknow"><a href="//iknow.hkej.com" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_eji_below"><a href="http://www.ejinsight.com" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_lj"><a href="//lj.hkej.com/" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejm"><a href="//www2.hkej.com/monthly" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_360_below"><a href="//stock360.hkej.com/#spot1-tab" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_ejfq"><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_startupbeat"><a href="http://startupbeat.hkej.com/" target="_blank"></a></span>
<span class="hkej_sitemenu_icon_container" id="hkej_sitemenu_icon_health"><a href="//health.hkej.com" target="_blank"></a></span>    </div>

  </div>
  </div>

<!-- 2014 Website navigation bar Start--> 
  <div class="hkej_navMenuWrap_2014">
  <div id="hkej_navMenu_2014">
        <ul>
         
        <li ><a href="http://www2.hkej.com/landing/index">主頁</a></li>
         
        <li  class="on"><a href="http://www2.hkej.com/instantnews">即時新聞</a></li>
         
        <li ><a href="http://www1.hkej.com/dailynews">今日信報</a></li>
         
        <li ><a href="//stock360.hkej.com">港股360</a></li>
         
        <li ><a href="http://www2.hkej.com/property">地產投資</a></li>
         
        <li ><a href="http://www2.hkej.com/wm">財富管理</a></li>
         
        <li ><a href="//forum.hkej.com">信博</a></li>
         
        <li ><a href="http://www1.hkej.com/features">專題</a></li>
         
        <li ><a href="//www2.hkej.com/multimedia">信報視頻</a></li>
                </ul>
    </div>
</div>
<!-- 2014 Website navigation bar END--> 
<!--[if lt IE 9]>
<div style="width:100%; background-color:#4285f4; font-size:27px; font-weight:bold; text-align:center; display:block; padding-top:16px; padding-bottom:16px; color:#FFFFFF">
請更新最新版本的瀏覽器瀏覽本網站，以達致最佳的瀏覽效果。
</div>
<![endif]-->

<!-- 2014 Website sub navigation bar start--> 
	<div class="hkej_navSubMenuWrap_2014">
	<div id="hkej_navSubMenu_2014">    
    	<ul>
    				<li><a href="/instantnews">全部</a>
				</li>		
										<li ><a href="/instantnews/stock">港股直擊</a></li>
																<li ><a href="/instantnews/hongkong">香港財經</a></li>
																<li ><a href="/instantnews/property">地產新聞</a></li>
																<li  class="on" ><a href="/instantnews/china">中國財經</a></li>
																<li ><a href="/instantnews/international">國際財經</a></li>
																<li ><a href="/instantnews/current">時事脈搏</a></li>
																<li ><a href="/instantnews/market">即巿股評</a></li>
																<li ><a href="/instantnews/announcement">重要通告</a></li>
																<li ><a href="/instantnews/hkex">港交所通告</a></li>
								      </ul>    	    		
    </div>       
</div>
<!-- 2014 Website sub navigation bar END--> 
	

<div class="wrapper">
  <div id="contentWrap" style="width:940px;margin:0 auto;padding:20px 10px 0 10px;" >
    <link rel="stylesheet" href="/js/jquery/thickbox.css?20111017" type="text/css" media="screen" />
<script type="text/javascript" src="/js/jquery/thickbox.js?20111017"></script>
<script>
<!--
$(function() {
	});
//-->
</script>  
<div id="hkej_leftCol_2014">

<div class="hkej_toc_listing_index_container_2014" >
        <ul>
                  <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">恒生指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="//stock360.hkej.com/indices">26,207.26</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="//stock360.hkej.com/indices">228.41</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">國企指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="//stock360.hkej.com/indices">10,277.71</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="//stock360.hkej.com/indices">97.94</a></span>
          </li>
                         <li  class="hkej_toc_listing_index_container_2014">          
	          <span  id="toc_index_name" class="hkej_toc_index_name_2014"><a href="//stock360.hkej.com/indices">上證指數</a></span>
	          <span id="toc_index_point" class="hkej_toc_index_point_down_2014"><a href="//stock360.hkej.com/indices">2,967.01</a></span>
	          <span id="toc_index_change" class="hkej_toc_index_change_down_2014"><a href="//stock360.hkej.com/indices">39.43</a></span>
          </li>
                              
        </ul>
</div>
			
			

    <div id="hkej_topRow_2014">
    <div id="last-page"><a href="javascript:history.back()">&laquo; 返回前頁</a></div>
    </div>
<!-- script for facebook like button start -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- script for facebook like button end -->

<link href="/css/share-menu.css?20120626" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/share-menu/cookie.js"></script>
<script type="text/javascript" src="/js/share-menu/share-menu.js"></script>
<div id="hkej_widgets-share-tool_2014">
<div id="hkej_addthis_sharing_btn_container_2014">
<style>
#widgets-share-tool span  span, #atstbx a span
{
margin: 0px !important;
}

.addthis_sharing_toolbox
{
float:left !important;
margin-right:2px;
}

</style>


<input name="CurrentSizeH1" id="CurrentSizeH1" type="hidden" />
<input name="CurrentSize" id="CurrentSize" type="hidden"  />

<div id="widgets-share-tool" style="background-color:transparent; padding:0;">

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f0fb02934cf5f3"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<!-- disable Print button -->
	<script type="text/javascript">
	var addthis_config = {
	services_exclude: 'print'
	}
	</script>
	<div class="addthis_sharing_toolbox"></div>
	<span style="padding-left: 10px;margin-left: 10px;float: left;margin-top: 0px;margin-bottom: 0px;border-left: 1px solid #ccc;height: 32px;">
	<span style="display:block; float:left;margin-top: 8px !important;">             
        <fb:like href="http://www2.hkej.com/instantnews/china/article/2256709/%E6%B5%B7%E8%88%AA%E5%AD%90%E5%85%AC%E5%8F%B8%E6%B5%B7%E5%8F%A3%E7%BE%8E%E8%98%AD%E6%A9%9F%E5%A0%B4%E7%BE%8E%E5%85%83%E5%82%B5%E5%88%B8%E9%81%95%E7%B4%84" layout="button_count" action="like" show_faces="false" share="false"></fb:like>
	</span>
	</span>

<a href="javascript:sizeUp();" class="control" style="float:right;"><img src="/images/font_size_increase_btn.png" /></a>
<a href="javascript:resetCurrentsize();" class="control" style="float:right; margin-left:3px; margin-right:3px;"><img src="/images/font_size_default_btn.png" /></a>
<a href="javascript:sizeDown();" class="control" style="float:right;"><img src="/images/font_size_decrease_btn.png" /></a>
<a href="/instantnews/articlePrint/id/2256709" class="control" style="float:right; margin-right:3px;" title="列印"><img src="/images/print_btn.png" style="vertical-align:text-top;" /> </a>


</div>
	
</div>
</div>
 
       <div id="article-detail-wrapper">
       <!-- Online news preroll ad -->
           <p class="info"><span class="date">今日 11:25 </span> 
			<span class="cate">
								<a href="/instantnews/china">中國財經</a> 
						</span>        

        </p>
        <h1 id="article-title">海航子公司海口美蘭機場美元債券違約</h1>

		
		    <div class="hkej_detail_thumb_2014">
          <table border='0' cellspacing='0' cellpadding='0'>
            <tr>
              <td><a href="//static.hkej.com/hkej/images/2019/09/23/2256709_40486dc543577950d39e598e24641ff8.jpg" title="海航旗下的海口美蘭機場未能按時兌付2億美元債券。(路透圖片)" class="thickbox">
                                          	<img src="//static.hkej.com/hkej/images/2019/09/23/2256709_40486dc543577950d39e598e24641ff8_320.jpg" width='320' border="0">
                            </a></td>
            </tr>
          </table>
          <span class='enlargeImg'><a href="//static.hkej.com/hkej/images/2019/09/23/2256709_40486dc543577950d39e598e24641ff8.jpg" title="海航旗下的海口美蘭機場未能按時兌付2億美元債券。(路透圖片)" class="thickbox"><img src='/images/2011/enlarge.gif' align='absmiddle' />放大圖片</a></span>
		</div>
        <div id='article-content'>
            
	<p>外電報道，海航集團旗下的海口美蘭國際機場未能按時兌付2億美元債券。此有違該集團即便在財務吃緊時也向國際債券持有人還款的一貫做法。</p>
<p><span style="font-size-ignore:13pt;">報道引述一位債券持有人稱，海口美蘭機場沒有償還9月6日到期的2億美元債券。</span><span style="font-size-ignore:13pt;">這些證券的託管行在9月17日通知投資者，海口美蘭機場未能如約兌付</span><span style="font-size-ignore:13pt;">。3月份的一份境內債券發行說明書顯示，海航相關企業持有該機場28.6%的股份。</span></p>
<p><span style="font-size-ignore:13pt;">海航集團發言人對此不予置評。海口美蘭機場香港辦事處亦未作回覆。</span></p>    </div>
    <p>
	<!-- 
	<br><br>
	<a target="_blank" href="https://itunes.apple.com/mo/app/xin-bao-express/id899366608?mt=8">《信報 Express》</a>	 
	緊貼佔中運動第一手資訊，為你提供深入分析和評論，免費閱讀，請
	<a target="_blank" href="http://bit.ly/hkejexpress">立即下載</a>。
	-->
</p>
</div>

<!-- 相關文章 start -->  
<div id="related-articles-wrapper">            
	
</div>
<!-- 相關文章 end --> 

     <div id="next-article-wrapper">
       <table border="0" cellspacing="0" cellpadding="0">
              <tr>
            <td><strong>下一篇：</strong></td>
            <td><a href="/instantnews/hongkong/article/2256724/%E6%B8%AF%E5%85%83%E6%8B%86%E6%81%AF%E5%85%A8%E7%B7%9A%E8%B7%8C+1%E5%80%8B%E6%9C%88%E8%B7%8C%E7%A9%BF2%E5%8E%98">港元拆息全線跌 1個月跌穿2厘</a></td>
          </tr>
              <tr>
            <td><strong>上一篇：</strong></td>
            <td><a href="/instantnews/china/article/2256719/%E4%B8%AD%E6%96%B9%E8%B2%BF%E6%98%93%E4%BB%A3%E8%A1%A8%E5%9C%98%E5%82%B3%E6%87%89%E7%BE%8E%E8%A6%81%E6%B1%82%E5%8F%96%E6%B6%88%E8%A8%AA%E8%BE%B2%E5%A0%B4">中方貿易代表團傳應美要求取消訪農場</a></td>
          </tr>
            </table>
      </div>            

    <!-- /79812692/HKEJ_OnlineNews_Article_BottomVideo -->
<div id='div-gpt-ad-1479691260791-0' style='height:6px; width:6px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479691260791-0'); });
</script>
</div>

    <div id="hkej_d_btm_related_art_2015">
   	<div id="hkej_landing_editor_choice_2014">

    
    <ul class="hkej_online-news-menu_2014">
    <li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_04.png" class="hkej_landing_title_cat_img" alt="編輯推介" title="編輯推介"/></li>
    </ul>
    
    <ul class="hkej_sc-editor_choice_lv_container_2014">

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/headline/article/2256392/%E9%87%91%E7%AE%A1%E9%8A%80%E8%A1%8C%E4%BB%8A%E8%A6%8B%E4%B8%AD%E5%B0%8F%E4%BC%81%E7%A0%94%E7%B4%93%E5%9B%B0">    		    <div class="timer_highlight">剩餘時間: 0天11小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/23/2256392_1e6a338f446f64fcde7ac7e4685719ee_320.png" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/headline/article/2256392/%E9%87%91%E7%AE%A1%E9%8A%80%E8%A1%8C%E4%BB%8A%E8%A6%8B%E4%B8%AD%E5%B0%8F%E4%BC%81%E7%A0%94%E7%B4%93%E5%9B%B0">金管銀行今見中小企研紓困</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice1A End--> 
    
    

    <li class="hkej_sc-editor_choice_big_container_2014">
    	<a href="http://www1.hkej.com/dailynews/politics/article/2256446/%E6%8A%97%E7%88%AD%E8%80%85%E5%A4%A7%E9%AC%A7%E6%B2%99%E7%94%B0+%E5%9C%8B%E6%97%97%E8%A2%AB%E8%B8%90%E8%B8%8F%E6%B1%A1%E6%90%8D%E4%B8%9F%E6%B2%B3++">    		    <div class="timer_highlight">剩餘時間: 0天11小時<span  class="editor_ch_freeicon" /></span ></div>
    				
		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    	<tr>
    		<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/23/2256446_ef8e846e936eefa5eccf5506599b1c48_320.jpg" class="editor_choice_pic_big"/>
    		</td>
    	</tr>
    	</table>
    	    		 			
    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/politics/article/2256446/%E6%8A%97%E7%88%AD%E8%80%85%E5%A4%A7%E9%AC%A7%E6%B2%99%E7%94%B0+%E5%9C%8B%E6%97%97%E8%A2%AB%E8%B8%90%E8%B8%8F%E6%B1%A1%E6%90%8D%E4%B8%9F%E6%B2%B3++">抗爭者大鬧沙田 國旗被踐踏污損丟河  </a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=" class="editor_choice_author_inside"></a>
      		       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  


<!-- //EditorChoice1B End--> 


    
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2256365/%E6%9C%9F%E6%8C%875%E9%80%A3%E9%99%B0%E8%B5%B0%E5%8B%A2%E8%AE%8A%E5%B7%AE">    		    <div class="timer_highlight_s">剩餘時間: 1天11小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/23/2256365_11cf0029aad5ffc9e88cde8ab69f1da6_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2256365/%E6%9C%9F%E6%8C%875%E9%80%A3%E9%99%B0%E8%B5%B0%E5%8B%A2%E8%AE%8A%E5%B7%AE">期指5連陰走勢變差</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=陳檬" class="editor_choice_author_inside">陳檬</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2256373/%E8%91%A1%E8%90%84%E6%88%90%E7%86%9F%E7%9A%84%E5%9C%8B%E5%BA%A6">    		    <div class="timer_highlight_s">剩餘時間: 1天11小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/23/2256373_cfefb3a8a7c74998d995770bc540e4f7_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2256373/%E8%91%A1%E8%90%84%E6%88%90%E7%86%9F%E7%9A%84%E5%9C%8B%E5%BA%A6">葡萄成熟的國度</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=新股女王" class="editor_choice_author_inside">新股女王</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www1.hkej.com/dailynews/investment/article/2255745/%E5%9C%B0%E7%94%A2%E6%8C%87%E6%95%B8%E5%85%88%E8%A6%8B%E7%86%8A+%E6%A8%93%E5%B8%82%E6%AE%BF%E5%BE%8C%E6%9C%AA%E8%B7%8C%E5%A4%A0">    		    <div class="timer_highlight_s">剩餘時間: 0天11小時<span  class="editor_ch_freeicon" /></span ></div>
    		    		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/21/2255745_9664ddaed485edd4e757b6d56d111f02_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    	    			
    	    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www1.hkej.com/dailynews/investment/article/2255745/%E5%9C%B0%E7%94%A2%E6%8C%87%E6%95%B8%E5%85%88%E8%A6%8B%E7%86%8A+%E6%A8%93%E5%B8%82%E6%AE%BF%E5%BE%8C%E6%9C%AA%E8%B7%8C%E5%A4%A0">地產指數先見熊 樓市殿後未跌夠</a></p>
     	 <p class="editor_choice_author"><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?typeSearch=author&txtSearch=信析" class="editor_choice_author_inside">信析</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www1.hkej.com/dailynews/" >今日信報</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice2 End-->
    

    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="https://health.hkej.com/health/article?suid=2254365">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/23/2256721_46510f30cda25e93211bc91794aa09e9_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="https://health.hkej.com/health/article?suid=2254365">糖尿新分類二變五</a></p>
<p class="editor_choice_author"><a class="editor_choice_author_inside" href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E8%A2%81%E7%BE%8E%E6%AC%A3%E9%86%AB%E7%94%9F">袁美欣醫生</a>｜ <a href="https://health.hkej.com/">信健康</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://startupbeat.hkej.com/?p=78522">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/23/2256713_4c96de28fe8e6012ccd766329d938582_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	    		<p class="editor_choice_detail"><a href="http://startupbeat.hkej.com/?p=78522">YouTrip外闖先夥地膽助攻 多貨幣電子錢包</a></p>
<p class="editor_choice_author"><a href="http://startupbeat.hkej.com/">StartupBeat</a></p>      	</li>
    <li class="hkej_sc-editor_choice_container_2014">
    	<a href="http://www2.hkej.com/wm/article/id/2255377/%E3%80%90%E7%A7%81%E9%8A%80%E8%A7%80%E3%80%91%E6%AD%90%E5%A4%AE%E8%A1%8C%E5%B9%A3%E7%AD%96%E8%B6%85%E8%B6%8A%E7%84%A1%E9%99%90">        		<table width="100%" border="0" cellspacing="0" cellpadding="0"  style="table-layout:fixed;">
    		<tr>
    			<td align="center" valign="middle"><img src="//static.hkej.com/hkej/images/2019/09/23/2255377_590e34ad06c342734a72c23e08307509_200.jpg" class="editor_choice_pic"/></td>
    		</tr>
    		</table>
    		    	</a>    	     	 <p class="editor_choice_detail"><a href="http://www2.hkej.com/wm/article/id/2255377/%E3%80%90%E7%A7%81%E9%8A%80%E8%A7%80%E3%80%91%E6%AD%90%E5%A4%AE%E8%A1%8C%E5%B9%A3%E7%AD%96%E8%B6%85%E8%B6%8A%E7%84%A1%E9%99%90">【私銀觀】歐央行幣策超越無限</a></p>
     	 <p class="editor_choice_author"><a href="http://www2.hkej.com/wm/AuthorDetail/id/12932" class="editor_choice_author_inside">Raphael Olszyna-Marzys</a>
      		      	 ｜ 
     			       		      	 	<a href="http://www2.hkej.com/wm/" >財富管理</a>
	  		 		   </p>
			</li>
  
<!-- //EditorChoice3 End-->
</ul>
</div>               
	</div> 
      
    						<!-- HKEJ_OnlineNews_InBanner2 -->
						<div id='div-gpt-ad-1382687869571-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1382687869571-0');
						</script>						
						</div>
    <div id="ad-textBanner">
										<!-- HKEJ_OnlineNews_TextBanner -->
						<div id='div-gpt-ad-1376381505956-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1376381505956-0');
						</script>
						</div>
	</div>
      
    </div>
    <div id="rightCol">
			<div class="ad-300">
        										
				<!-- HKEJ_OnlineNews_LargeRectangle1 -->
						<div id='div-gpt-ad-1374732992725-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1374732992725-0');
						</script>
						</div>
			
			</div>
			<div class="ad-300-2">
														
				<!-- HKEJ_OnlineNews_LargeRectangle2 -->
				<div id='div-gpt-ad-1374733038189-0'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733038189-0');
				</script>
				</div>
	
			</div>
			<div class="ad-300-3">
														
						<!-- HKEJ_OnlineNews_LargeRectangle3 -->
						<div id='div-gpt-ad-1381910746116-0'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1381910746116-0');
						</script>
						</div>
	
			</div>
											<!-- HKEJ_OnlineNews_Video -->
						<div id='div-gpt-ad-1395905729210-0' style='width:6px; height:6px;'>
						<script type='text/javascript'>
						googletag.display('div-gpt-ad-1395905729210-0');
						</script>
						</div>
	       
		
				<div class="hkej_right_column_top_news_2014"><!--Most popular start-->
<li  id="hkej_hi_news_tab_2014" class="hkej_onewsCat_2014_on"><img src="//static.hkej.com/hkej/css/ui/sectiontitle_20.png" class="hkej_landing_title_cat_img" alt="熱門新聞" title="熱門新聞"/></li>

<ul class="hkej_sc-top_news_right_container_2014">

      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/2256626/%E5%8A%89%E5%85%86%E4%BD%B3%3A%E4%B8%AD%E5%A4%AE%E4%B8%8D%E5%B8%8C%E6%9C%9B%E5%87%BA%E7%8F%BE%E7%BE%A4%E7%9C%BE%E9%AC%A5%E7%BE%A4%E7%9C%BE">劉兆佳:中央不希望出現群眾鬥群眾</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日 09:42</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/2256546/%E9%87%91%E6%B2%99%E4%B8%BB%E5%B8%AD%E5%82%B3%E8%AD%A6%E5%91%8A%E7%89%B9%E6%9C%97%E6%99%AE+%E4%B8%AD%E7%BE%8E%E8%B2%BF%E6%88%B0%E5%BD%B1%E9%9F%BF%E9%81%B8%E6%83%85">金沙主席傳警告特朗普 中美貿戰影響選情</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日 05:57</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/2256599/%E5%8A%89%E5%85%86%E4%BD%B3%3A%E4%B8%AD%E5%A4%AE%E7%84%A1%E6%84%8F%E5%9C%96%E7%94%A8%E5%BC%B7%E5%A4%A7%E6%9A%B4%E5%8A%9B%E9%8E%AE%E5%A3%93%E9%A6%99%E6%B8%AF+">劉兆佳:中央無意圖用強大暴力鎮壓香港 </a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日 09:22</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/stock/article/2256590/%E9%96%8B%E5%B8%82%E7%84%A6%E9%BB%9E%3A%E9%81%93%E6%9C%9F%E5%BD%88%E9%80%BE%E7%99%BE%E9%BB%9E+%E6%81%92%E6%8C%87%E6%96%99%E5%BB%BF%E5%A4%A9%E7%B7%9A%E7%88%AD%E6%8C%81">開市焦點:道期彈逾百點 恒指料廿天線爭持</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/stock" class="silder_editor_choice_author_inside_2">港股直擊</a>  ｜  今日 08:36</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2256705/Thomas+Cook%E7%94%B3%E8%AB%8B%E6%B8%85%E7%9B%A4+%E5%BE%A9%E6%98%9F%E6%97%85%E6%96%87%3A%E6%84%9F%E5%A4%B1%E6%9C%9B">Thomas Cook申請清盤 復星旅文:感失望</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 11:04</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/2256604/%E4%B8%AD%E6%96%B9%3A%E5%8F%96%E6%B6%88%E8%A8%AA%E7%BE%8E%E8%BE%B2%E6%A5%AD%E5%B7%9E%E8%88%87%E7%B6%93%E8%B2%BF%E7%A3%8B%E5%95%86%E7%84%A1%E9%97%9C">中方:取消訪美農業州與經貿磋商無關</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  今日 09:04</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/current/article/2256674/%E5%B0%8F%E5%B7%B4%E5%8F%B8%E6%A9%9F%E8%88%89%E5%A0%B1%E6%8B%98%E9%BB%91%E8%A1%A3%E4%BA%BA+%E6%A2%81%E6%8C%AF%E8%8B%B1fb%E7%99%BC%E6%96%87%E6%84%9F%E8%AC%9D">小巴司機舉報拘黑衣人 梁振英fb發文感謝</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/current" class="silder_editor_choice_author_inside_2">時事脈搏</a>  ｜  今日 10:30</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2256543/%E8%8F%AF%E7%82%BA%E5%90%A6%E8%AA%8D%E6%B4%BD%E8%B3%BCOi%E6%88%96%E4%BB%BB%E4%BD%95%E5%B7%B4%E8%A5%BF%E9%9B%BB%E8%A8%8A%E9%9B%86%E5%9C%98">華為否認洽購Oi或任何巴西電訊集團</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 05:52</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/international/article/2256538/%E5%A4%AE%E8%A1%8C%E6%96%99%E9%98%BF%E8%81%AF%E9%85%8B%E4%BB%8A%E5%B9%B4%E5%A2%9E%E9%95%B72.4%25+%E9%81%9CIMF%E9%A0%90%E6%9C%9F">央行料阿聯酋今年增長2.4% 遜IMF預期</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/international" class="silder_editor_choice_author_inside_2">國際財經</a>  ｜  今日 00:58</p>
      </li>


      <li  class="hkej_sc-top_news_right_container_2014">
      	<p class="top_news_right_detail"><a href="/instantnews/china/article/2256719/%E4%B8%AD%E6%96%B9%E8%B2%BF%E6%98%93%E4%BB%A3%E8%A1%A8%E5%9C%98%E5%82%B3%E6%87%89%E7%BE%8E%E8%A6%81%E6%B1%82%E5%8F%96%E6%B6%88%E8%A8%AA%E8%BE%B2%E5%A0%B4">中方貿易代表團傳應美要求取消訪農場</a></p>
      	<p class="silder_editor_choice_author"><a href="/instantnews/china" class="silder_editor_choice_author_inside_2">中國財經</a>  ｜  今日 11:23</p>
      </li>

</ul>
</div>   <!--Most popular end-->	                    </div>
	<script language="javascript" src="/js/share-menu/page.js?20130717"></script>
  </div>
</div>

<style>
#footerWrap_icon_v2_2014 iframe{
           float:none;
}
</style>
<div class="wrapper" id="footer_nav_container">
<center>
<!-- embedsitemap -->
<!--<link href="//static.hkej.com/hkej/css/common11_07.css?20140912a" rel="stylesheet" type="text/css" />-->
<link href="//static.hkej.com/hkej/css/common_2016.css?1569214509" rel="stylesheet" type="text/css" />
<div class="wrapper" id="footer_nav_container">
<div  id="footerWrap_2014">
<div id="footerNav"> <!-- footerNav start-->
    	<div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn01"><h2>即時新聞</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/instantnews/stock" target="_parent">港股直擊</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hongkong" target="_parent">香港財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/china" target="_parent">中國財經</a></li>
                    <li><a href="//www2.hkej.com/instantnews/international" target="_parent">國際財經</a></li>
                    <li><a href="//www2.hkej.com/property/news" target="_parent">地產新聞</a></li>
                    <li><a href="//www2.hkej.com/instantnews/current" target="_parent">時事脈搏</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn02"><h2>分析評論</h2></div>
          <div class="footerNav_listing">
            	<ul>

                  <li><a href="//www1.hkej.com/features/topic/tag/%E6%94%BF%E7%B6%93%E5%88%86%E6%9E%90" target="_parent">政經分析</a></li>
                    <li><a href="//www2.hkej.com/property/opinion" target="_parent">地產評論</a></li>
                    <li><a href="//forum.hkej.com/" target="_parent">信博</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">信報時評</a></li>

                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn03"><h2>今日信報</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/headline" target="_parent">要聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/investment" target="_parent">理財投資</a></li>
                    <li><a href="//www1.hkej.com/dailynews/commentary" target="_parent">時事評論</a></li>
                    <li><a href="//www1.hkej.com/dailynews/finnews" target="_parent">財經新聞</a></li>
                    <li><a href="//www1.hkej.com/dailynews/property" target="_parent">地產市道</a></li>
                    <li><a href="//www1.hkej.com/dailynews/politics" target="_parent">政壇脈搏</a></li>
                    <li><a href="//www1.hkej.com/dailynews/views" target="_parent">獨眼香江</a></li>
                    <li><a href="//www1.hkej.com/dailynews/cntw" target="_parent">兩岸消息</a></li>
                    <li><a href="//www1.hkej.com/dailynews/international" target="_parent">EJ Global</a></li>
                    <li><a href="//www1.hkej.com/dailynews/culture" target="_parent">副刊文化</a></li>
                    <li><a href="//search.hkej.com/template/fulltextsearch/php/search.php?q=EJ+Global+plus" target="_parent">EJ Global plus</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
                <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn04"><h2>系列</h2></div>
          <div class="footerNav_listing">
            	<ul>
            							<li><a href="http://startupbeat.hkej.com/?tag=JUMPSTARTER" target="_parent">JUMPSTARTER</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/中美貿易戰" target="_parent">中美貿易戰</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/虛擬銀行" target="_parent">虛擬銀行</a></li>
										<li><a href="http://www1.hkej.com/features/topic/tag/寰宇遊蹤" target="_parent">寰宇遊蹤</a></li>
				            			<li><a href="https://features.hkej.com/template/features/html/smeaward2019/index.jsp" target="_parent">「中小企卓越營商夥伴2019」</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/bookfair2018/index.jsp" target="_parent">香港書展2018</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/lfa2019/index.jsp" target="_parent">理柏基金香港年獎2019</a></li>
            	            			<li><a href="https://features.hkej.com/template/features/html/fsa2019/index.jsp" target="_parent">「金融服務卓越大獎2019」</a></li>
            	            			<li><a href="http://www1.hkej.com/features/topic/tag/由同求異" target="_parent">由同求異</a></li>
            	 
            	<!--              
                    <li><a href="http://features.hkej.com/template/features/html/principal_interview/index.jsp" target="_parent">校長訪談</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/讀邱吉爾《二次大戰回憶錄》" target="_parent">讀邱吉爾</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/你想香港點系列" target="_parent">你想香港點</a></li>
                    <li><a href="http://www2.hkej.com/premium/collectionDetails/column/安倍晉三傳" target="_parent">安倍晉三傳</a></li>
                    <li><a href="http://www1.hkej.com/dailynews/archive" target="_parent">信網智庫</a></li>
                -->    
             </ul>
           </div>
        </div><!-- Column end-->

        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn05"><h2>股票</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//stock360.hkej.com/stockConnect" target="_blank">滬港通</a></li>
                	<li><a href="//stock360.hkej.com/quotePlus" target="_blank">即時報價</a></li>
                    <li><a href="//stock360.hkej.com/myPortfolio" target="_blank">心水組合</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/tracker2.htm" target="_blank">股票勢頭</a></li>
                    <li><a href="//stock360.hkej.com/marketWatch" target="_blank">今期熱炒</a></li>
                    <li><a href="//stock360.hkej.com/sectors" target="_blank">行業比拼</a></li>
                    <li><a href="//stock360.hkej.com/derivatives" target="_blank">輪證</a></li>
                    <li><a href="//www2.hkej.com/instantnews/market" target="_parent">即時股評</a></li>
                    <li><a href="//stock360.hkej.com/IPO" target="_parent">IPO</a></li>
                    <li><a href="//www2.hkej.com/instantnews/announcement" target="_parent">重要通告</a></li>
                    <li><a href="//www2.hkej.com/instantnews/hkex" target="_parent">港交所通告</a></li>
                    <li><a href="//www2.hkej.com/multimedia" target="_parent">投資頻道</a></li>
                    <li><a href="//stock360.hkej.com/forum" target="_blank">港股論壇</a></li>
                    <li><a href="//stock360.hkej.com/companyDetails" target="_blank">企業日誌</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn06"><h2>理財</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/wm/general" target="_parent">宏觀經濟</a></li>
                    <li><a href="//www2.hkej.com/wm/etf" target="_parent">ETF</a></li>
                    <li><a href="//www2.hkej.com/wm/fund" target="_parent">基金</a></li>
                    <li><a href="//www2.hkej.com/wm/currency" target="_parent">人民幣/外匯</a></li>
                    <li><a href="//stock360.hkej.com/forexGold" target="_blank">貴金屬</a></li>
                    <li><a href="//www2.hkej.com/wm/mpf" target="_parent">強積金/保險</a></li>
                    <li><a href="//www2.hkej.com/wm/smart" target="_parent">個人理財</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn07"><h2>地產</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www2.hkej.com/property/resident" target="_parent">住宅</a></li>
                    <li><a href="//www2.hkej.com/property/business" target="_parent">工商舖</a></li>
                    <li><a href="//www2.hkej.com/property/marketPrices" target="_parent">屋苑樓價</a></li>
                    <li><a href="//www2.hkej.com/property/analytics" target="_parent">物業報告</a></li>
                    <li><a href="//www2.hkej.com/property/design" target="_parent">建築與設計</a></li>
                    <li><a href="//www2.hkej.com/property/toolsCalc" target="_parent">置業工具</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn08"><h2>生活/科技</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//www1.hkej.com/dailynews/arts" target="_parent">信報生活</a></li>
                    <li><a href="//lj.hkej.com/" target="_blank">LJ 優雅生活</a></li>
                    <li><a href="http://startupbeat.hkej.com/" target="_blank">StartupBeat</a></li>
                    <!--<li><a href="http://shop.hkej.com/template/shopping/jsp/product_main.jsp?prod_type=BOOK" target="_blank">信網購物</a></li>-->
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn09"><h2>訂閱</h2></div>
          <div class="footerNav_listing">
            	<ul>
                	<li><a href="//subscribe.hkej.com/" target="_parent">信報網上版</a></li>
                    <li><a href="//www2.hkej.com/monthly" target="_parent">信報財經月刊</a></li>
                    <li><a href="https://iknow.hkej.com" target="_blank">信報通識</a></li>
                    <li><a href="//www1.hkej.com/features/Category/code/5" target="_parent">信網智庫</a></li>
                    <li><a href="http://www.ejfq.com/home/tc/landing.htm" target="_blank">EJFQ</a></li>
                </ul>
           </div>
        </div><!-- Column end-->
        
        <div class="footerNav_col"> <!-- Column start-->
       	  <div class="footerNav_btn10"><h2>熱門</h2></div>
          <div class="footerNav_listing">
          		<ul><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E8%B2%BF%E6%98%93%E6%88%B0">貿易戰</a></li><li><a href="https://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B%E4%BF%AE%E8%A8%82">逃犯條例修訂</a></li><li><a href="http://www.hkej.com/ejglobal" target="_top">EJ Global plus</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?q=%E9%AE%91%E5%A8%81%E7%88%BE">鮑威爾</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E4%BA%BA%E6%B0%91%E5%B9%A3">人民幣</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E5%8C%97%E9%9F%93" target="_top">北韓</a></li><li><a href="http://search.hkej.com/template/fulltextsearch/php/search.php?upper_search_submit=&amp;q=%E9%A6%99%E6%B8%AF%E4%BA%A4%E6%98%93%E6%89%80" target="_blank">香港交易所</a></li></ul>           </div>
        </div><!-- Column end-->
        
</div>
</div>
</div>

<!--<iframe src="http://www2.hkej.com/assets/embedsitemap.html?20180627" marginwidth="0" marginheight="0" scrolling="No" style="float:none" frameborder="0" width="960" height="450"></iframe>-->
</center>
</div>
<div class="wrapper">
	<div id="footerWrap_2014">
	<p class="b2t" style="position: relative;"><a href="#top">回上</a></p>
		<p>		

		<a href="http://www.hkej.com/template/registration/jsp/aboutus.jsp">信報簡介</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/memberprovision.jsp">服務條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/privacy.jsp">私隱條款</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/disclaimer.jsp">免責聲明</a> | 
	        <a href="http://www.hkej.com/ratecard/html/index.html">廣告查詢</a> | 
					<a href="/info/conferenceCentre">信報會議中心租賃</a> |
	        <a href="http://www.hkej.com/template/jobs/jsp/jobs.jsp">加入信報</a> | 
	        <a href="http://www.hkej.com/template/registration/jsp/contactus.jsp">聯絡信報</a>
        <div id="disclaimer_2014">
	  <p>股票及指數資料由財經智珠網有限公司提供。期貨指數資料由天滙財經有限公司提供。外滙及黃金報價由路透社提供。</p>
          <p>本網站的內容概不構成任何投資意見，本網站內容亦並非就任何個別投資者的特定投資目標、財務狀況及個別需要而編製。投資者不應只按本網站內容進行投資。在作出任何投資決定前，投資者應考慮產品的特點、其本身的投資目標、可承受的風險程度及其他因素，並適當地尋求獨立的財務及專業意見。本網站及其資訊供應商竭力提供準確而可靠的資料，但並不保證資料絕對無誤，資料如有錯漏而令閣下蒙受損失，本公司概不負責。</p>
        </div>
        <p id="copyright_2014">信報財經新聞有限公司版權所有，不得轉載。<br />Copyright © 2019 Hong Kong Economic Journal Company Limited. All rights reserved.</p>
                <div id="footerWrap_icon_v2_2014"><p>
        
        <span style=" width:102px; height:20px; position:relative;z-index:1;" >
		<span style="font-size:13px; position:absolute; z-index:5; left:0; top:-27px; color:#3f5aa1" ><a href="https://zh-hk.facebook.com/hongkongeconomicjournal">信報財經新聞</a></span>		
		<iframe src="https://www.facebook.com/plugins/like.php?app_id=160465764053571&amp;href=http%3A%2F%2Fwww.facebook.com%2Fhongkongeconomicjournal&amp;send=false&amp;layout=button_count&amp;width=97&amp;height=20&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" style="border:none;  width:102px; height:20px;padding-right:5px;" allowtransparency="true" frameborder="0"></iframe>		
		</span>

    	<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=HKEJGROUP" scrolling="no" frameborder="0" width="230" height="24" allowtransparency="true" style="border:none;"  data-show-count="true"></iframe>
        <!--<a href="http://www.hkej.com/template/registration/jsp/show_rss_link.jsp"><img src="//static.hkej.com/hkej/css/ui/footer_rss_icon.png"/></a>-->
        </div>
            </div>
	<div class="ad-bottom">
		<div class="ad-98080 ad-targeting"></div>
	</div>	
</div>

<!-- targetting banner -->
<script type="text/javascript" src="/js/tg_banner/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/tg_banner/tg_banner.js"></script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4710049-1']);
_gaq.push(['_setDomainName', 'hkej.com']);
_gaq.push(['_addIgnoredRef', 'hkej.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'Instant news', 'Article', 'DT:2019-09-23|TID:2256709|PID:|PSN:中國財經|AN:|CN:|TTL:海航子公司海口美蘭機場美元債券違約']);(function() {
	  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script> 

<!-- AB Checking - Start-->
<script src="//static.hkej.com/hkej/js/ads01.js?v0018" type="text/javascript"></script>
<script src="//static.hkej.com/hkej/js/checking01.js?v0018" type="text/javascript"></script>
<!-- AB Checking - End -->

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:7634239,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7634239&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 947948851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/947948851/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<!-- Facebook Custom Audience Pixel -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '630331880400637']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=630331880400637&amp;ev=PixelInitialized" /></noscript>
<!--End Facebook Custom Audience Pixel -->

<!-- HKEJ Counter - Start -->
<script type="text/javascript">

	var ejValue={};

	ejValue['currentGMT']="2019-09-23T04:58:03+00:00";			
	ejValue['locationIp']="107.23.218.4";
	ejValue['locationCountry']="US";		
	
		ejValue['categoryId']="1004";			
	ejValue['categoryName']="即時新聞";	
	ejValue['firstSectionId']="4403";		
	ejValue['firstSectionName']="中國財經";
	ejValue['sectionIdArray']="4403";		

	ejValue['articleCmsId']="2256709";		
	ejValue['authorName']="";			
	ejValue['articleCatId']=""; 
	ejValue['articleCatName']=""; 
	ejValue['articleTitile']="海航子公司海口美蘭機場美元債券違約";		
	ejValue['articleSubTitle']="";		
	ejValue['columnName']="";		
	ejValue['keywords']="";			
	ejValue['publishDateTime']="2019-09-23 11:25:00";	
	ejValue['dnews_id']="0";			
	ejValue['stockNumbers']="";		
	ejValue['newspaperPageNumber']="";

	if (typeof isFullArticle === 'undefined' || isFullArticle === null) {
		isFullArticle="y";
	} else {
		if (isFullArticle!="y"){
			isFullArticle="n";
		}
	}
	ejValue['isFullArticle']=isFullArticle;
	ejValue['isTimeOpen']="N";			
	ejValue['isFreeOpen']="N";			
	ejValue['isMobilePage']="N";		
	ejValue['typeOfPage']="Article";			

	ejValue['num']="0";  
	ejValue['Forumname']="";

	(function() {
	  var eja = document.createElement('script'); eja.type = 'text/javascript'; eja.async = true;
	  eja.src = ('https:' == document.location.protocol ? 'https://static' : 'http://static') + '.hkej.com/hkej/js/ejcounter.js?v='+Math.random();
	  var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(eja, x);
	})();
</script> 
<!-- HKEJ Counter - End -->
<script>
//do not force https for EJI and startupbeat links
$('a').prop('href', function () { return this.href.replace('https://startupbeat.hkej.com','http://startupbeat.hkej.com'); });
$('a').prop('href', function () { return this.href.replace('https://www.ejinsight.com','http://www.ejinsight.com'); });
</script>
<!-- skinner banner -->
<div id="ad_skinner">
										
				<!-- HKEJ_OnlineNews_Skinner -->
				<div id='div-gpt-ad-1374733122515-0' style='width:2px; height:2px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1374733122515-0');
				</script>
				</div>
				<!-- HKEJ_OnlineNews_Skinner_Time -->
				<div id='div-gpt-ad-1392949804299-0' style='width:2px; height:3px; display:none;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1392949804299-0');
				</script>
				</div>	
	
			

<script src="//static.hkej.com/hkej/js/skinner_ad.js?20190326"></script>
</div>
<!-- skinner banner -->
</body>
</html>

